magneto lavalette ne donne pas remontée
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
-19%
Le deal à ne pas rater :
SEB Friteuse à huile (1.2 kg de frites)
66.99 € 82.35 €
Voir le deal

 

 magneto lavalette ne donne pas remontée

Aller en bas 
3 participants
AuteurMessage
gloubigoulba




Masculin Nombre de messages : 517
Age : 54
Localisation : nord de la creuse
Date d'inscription : 30/03/2010

magneto lavalette ne donne pas remontée Empty
MessageSujet: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyMar 13 Avr 2010, 21:25

bonjours.j'ai acheté une magneto lavalette pour mon moteur bernard w3(à la casse du coin).en l'entrainant à la main(sens anti horaire face au pignon)elle crache une belle etincelle entre 5 et 10mm.mais une fois remontée:plus rien avec la manivelle(meme sans la bougie montée,c'est plus facile à tourner.).est-ce qu'un contact electrique entre le pignon et l'autre(moteur)en cas de deffaillance de la magneto pourrait causer cette panne? et peut-t'on remplacer un magneto lavalette par une ELV? merci de vos reponses
Revenir en haut Aller en bas
pattou

pattou


Masculin Nombre de messages : 101
Age : 58
Localisation : 72
Date d'inscription : 07/12/2007

magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyMar 13 Avr 2010, 21:51

salut gloubigoulba,

le seul contact qu'il y a entre la magneto et le moteur, c'est la masse
donc quand tu tourne la manivelle avec magneto montée et sans bougie, il doit effectivement avoir une bonne étincelle si tu approche le fil de bougie à 5-10mm de la carcasse du moteur, sinon magneto H/S,ou fil coupé ou mauvais ref magneto qui tourne dans l'autre sens.

J'ai un W3 avec une ELV, il faut que je regarde le N°

Je le rappelle, le moyen le plus sur pour moi de vérifier le bobinage HT est de prendre un multimètre (en ohmêtre)et de vérifier si le bobinage HT est coupé ou pas entre le collecteur haute tension,( pour l'atteindre il faut démonter le connecteur ou sort le fil de la bougie sans perdre le petit charbon)et de l'autre la vis du mileu qui fixe le bloc vis platinée.

Il doit y avoir plusieurs Kohms

J'ai fait un post la dessus avec photo il y a quelques temps essai de retrouver la photo

A +
Revenir en haut Aller en bas
gloubigoulba




Masculin Nombre de messages : 517
Age : 54
Localisation : nord de la creuse
Date d'inscription : 30/03/2010

magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyMar 13 Avr 2010, 23:12

mais sans la monter,elle fonctionne tres bien.j'imagine qu'il a contact direct entre le pignon et les vis platinées.ce qui a le meme effet que lorque on arrete le moteur en mettant les vis à la masse. j'ai regardé quelques autres post sans trouver reponse à mon probleme
Revenir en haut Aller en bas
pattou

pattou


Masculin Nombre de messages : 101
Age : 58
Localisation : 72
Date d'inscription : 07/12/2007

magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyMer 14 Avr 2010, 22:18

Salut gloubigoulba,


As tu vérifié avec un ohmètre entre les vis platinées et le pignon quand celles ci sont ouvertes ?

As tu vérifié également le secondaire HT de la magneto ?


A plus
Revenir en haut Aller en bas
gloubigoulba




Masculin Nombre de messages : 517
Age : 54
Localisation : nord de la creuse
Date d'inscription : 30/03/2010

magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyJeu 15 Avr 2010, 00:57

oui,j'ai verifé tout ça.le probleme est reglé,j'ai reussi à me debrouiller avec une autre magneto.pourtant cette derniere avait semble t-il l'enroulement secondaire coupée,mais ça marche et le moteur a demarré.
Revenir en haut Aller en bas
clochemerle




Masculin Nombre de messages : 8
Age : 55
Localisation : Vaux en Beaujolais
Date d'inscription : 09/04/2012

magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyLun 09 Avr 2012, 14:00

Salut Gloubigoulba,
Finalement, est ce que tu as eu la fin de l'histoire de ton problème de magnéto ?
Je te pose la question car j'ai exactement le même problème avec une Lavalette montée sur un Bernard W13.
La magneto fonctionne très bien quand elle est isolée du moteur, mais dès qu'elle est remontée sur le moteur, elle ne fournit plus d'étincelle.
En fait, en analysant avec mon ohmmetre, j'ai une conductivité électrique entre le point central du coté rupteur et le pignon d'attaque de la magnéto. Ce qui ne me semble pas normal car le pignon joue le rôle du bouton de mise à la masse ! Je suis entrain de démonter complètement toute la magneto pour voir ce qui se passe à l'intérieur, mais ce n'est pas évident ! Pour l'instant, je suis bloqué au niveau de la grosse visse qui empêche le déboitage du rotor ; je n'arrive pas à la faire tourner. J'ai mis du dégrippant avant de faire une nouvelle tentative.
Bernard
Revenir en haut Aller en bas
gloubigoulba




Masculin Nombre de messages : 517
Age : 54
Localisation : nord de la creuse
Date d'inscription : 30/03/2010

magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyMar 10 Avr 2012, 21:13

salut clochemerle.Si je me souviens bien,je n'ai pas reussi à reparer cette magneto (je n'ai pas trop cherché non-plus) et je l'ai ramenée au vendeur(un casseur)pour un echange.
Revenir en haut Aller en bas
clochemerle




Masculin Nombre de messages : 8
Age : 55
Localisation : Vaux en Beaujolais
Date d'inscription : 09/04/2012

magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée EmptyMar 10 Avr 2012, 21:27

Bonjour,
Merci pour ta réponse.
ce soir, j'ai retravaillé sur ma magnéto et je suis enfin parvenu à la démonter.
A l'intérieur, j'ai trouvé pas mal de rouille et de vers de gris, qui, à mon avis, conduisait le courant entre le rotor et le stator.
Du coup, je pense qu'un bon nettoyage de tout ça devrait résoudre mon problème.
La suite.... dès le début de semaine prochaine.
A bientôt.
Je voulais t'envoyer une photo du matériel, mais comme je suis nouveau, je n'ai pas le droit de t'envoyer un lien Internet. Domage !
Revenir en haut Aller en bas
Contenu sponsorisé





magneto lavalette ne donne pas remontée Empty
MessageSujet: Re: magneto lavalette ne donne pas remontée   magneto lavalette ne donne pas remontée Empty

Revenir en haut Aller en bas
 
magneto lavalette ne donne pas remontée
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Magneto pour Moteur Chaise (Auto-Faucheuse Kiva)
» rotor magneto lavalette
» Magneto Lavalette TYPE WFL
» Soucis magnéto LAVALETTE !!!
» réparation magneto lavalette

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTEURS FIXES :: Mécanique - Technique - Problème-
Sauter vers: