Moteur W112 - démarrage
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -56%
Casque PC Sennheiser EPOS – GSP 300 BLUE
Voir le deal
34.99 €

 

 Moteur W112 - démarrage

Aller en bas 
+2
godard
PHE
6 participants
AuteurMessage
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyVen 30 Mar 2007, 12:50

Quelqu'un pourrait-il m'aider?
J'ai un moteur fixe BERNARD W 112 (resté immobile pendant +/- 10 ans) et impossible de le démarrer.
J'ai nettoyé et rodé les soupapes (et par conséquent retrouver une bonne compression - bonjour les bras pour tourner la manivelle).
j'ai regler la vis platiné et regler l'avance.
Le condensateur est remplacé par un modèle +/- equivalent (le condensateur monté précédement n'était pas d'origine).
la bougie est neuve et il y a une étincelle.
Le carbu a été nettoyé et l'essence arrive bien au carbu Zenith (même un peu trop à mon goût mais le flotteur fonctionne correctement).

et tout ceci sans résultats.
Y at-il des points spécifiques - critiques à vérifier.
Merci pour vos réponses.
Revenir en haut Aller en bas
godard




Nombre de messages : 360
Localisation : seine et marne
Date d'inscription : 16/01/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyVen 30 Mar 2007, 13:01

bonjour, a priori ca devrait peter... un 112 en etat et bien regle demmare au premier coup . as tu demonte le bas moteur ou la distribution?
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptySam 31 Mar 2007, 10:58

Non, je n'ai pas démonté le bas moteur, pourquoi?
Revenir en haut Aller en bas
godard




Nombre de messages : 360
Localisation : seine et marne
Date d'inscription : 16/01/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptySam 31 Mar 2007, 12:16

bonjour, tout simplement pour savoir si la distribution aurais ete decalee. alors ca ne doit pas etre bien mechant , c est certainement gicleur ou tube diffuseur bouche dans le carbu. mefie toi du retour de manivelle sur un 112 c est brutal regarde et dis moi a bientot
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 02 Avr 2007, 12:35

1) Quelqu'un connait-il les caractéristiques du condensateur pour le W112?
2) Sur mon moteur, le système est constitué du la bobine d'allumage (derrière le volant magnetique), de l'ensemble vis-platiné/condensateur et de la bougie+ fil. Y at-il, comme sur les motos et autos une bobine haute tension?

Merci.
Revenir en haut Aller en bas
fab

fab


Masculin Nombre de messages : 535
Age : 46
Localisation : centre 45
Date d'inscription : 01/11/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 02 Avr 2007, 13:39

la bobine dans le volant fait les 2 basse et haute tension . est- ce que la bougie est mouillée?
Revenir en haut Aller en bas
godard




Nombre de messages : 360
Localisation : seine et marne
Date d'inscription : 16/01/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 02 Avr 2007, 18:59

bonjour, si tu veux je peux t envoyer un condensateur d origine de 112 c est pas un neuf mais il est en parfait etat ,vu que ca te travailles un max ce foutu condensateur (gratos) .
Revenir en haut Aller en bas
dedemabec

dedemabec


Masculin Nombre de messages : 3121
Age : 63
Localisation : Bas-Rhin ( 67 )
Date d'inscription : 30/05/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 02 Avr 2007, 19:57

Very Happy Bonsoir à tous , salut PHE , fab , godard ,
Pour le condensateur , y a pas de lézard , il n'est que très rarement à l'origine d'une panne directe d'allumage ; il n'y a que dans le cas d'un court-circuit franc ( très rare ) que cela t'empèchera d'avoir une étincelle à la bougie ; le disfonctionnement le plus courrant est le claquage , qui empèche le condo de remplir sa fonction a savoir d'absorber le courant de rupture à l'ouverture ( l'étincelle ) des rupteurs ; ainsi un condo HS se détecte facilement lors du fonctionnement ( étincelle comparable à celle de la bougie entre les grains du rupteur ) ; par contre cela signifie à plus ou mois brève échéance la mort du rupteur car chaque étincelle va creuser un peu plus un des grains jusqu'a créer un petit cratère ( ratés à l'allumage , explosions dans l'échappement , et enfin panne d'allumage )
En espérant t'avoir rassuré ,
Amicalement A +
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 02 Avr 2007, 21:01

Salut dedemabec

Pour le condo, il y effectivement une étincelle entre les rupteurs.
Donc le condo est en mauvais état.

Avec tout çà et malgré tout vos et mes efforts ca ne démarre touours pas.
Point de vue de la bougie, elle est humide sans vraiment etre mouillée.

Autre question; tant que je suis dans les règlages, quel est le jeu des soupapes?
Revenir en haut Aller en bas
philimor

philimor


Masculin Nombre de messages : 618
Age : 63
Localisation : val d'oise viarmes
Date d'inscription : 02/11/2005

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 02 Avr 2007, 21:26

d'après bernard moteur à froid 0,20 admission 0,25 échappement
d'après staub pp5/6 à froid 0,15 admission 0,20 échappement

à toi de faire ton choix pour ma part je mets 0,20 partout comme ça c'est une moyenne !
Revenir en haut Aller en bas
fab

fab


Masculin Nombre de messages : 535
Age : 46
Localisation : centre 45
Date d'inscription : 01/11/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 02 Avr 2007, 22:03

avez vous essayé de lui payer la goutte directement dans le cylindre par l'orifice de la bougie ? l'essence est_elle recente ?
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyMar 03 Avr 2007, 12:48

Pour l'essence injectée directement dans le trous de la bougie, j'ai déjà essayé, sans résulats et l'essence est neuve.

Par contre, je me pose des questions sur le carbu.
Robinet ouvert, l'essence de coule pas du carbu (par l'axe du papillon) par contre après avoir tourné la manivelle pendant qlqs secondes (c'est dur), l'essence coule par l'axe du papillon et une flaque l'essence se trouve dans le coude du carbu (en dessous du filtre à air). Tout ca me parait excessif!!!

Pour le démarrage du W112, qu'elle est la position normale du papillon des gas (celui proche du moteur - pas celui proche du filtre) : fermé, ouvert, ????

Merci pour vos réponses
Revenir en haut Aller en bas
fab

fab


Masculin Nombre de messages : 535
Age : 46
Localisation : centre 45
Date d'inscription : 01/11/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyMar 03 Avr 2007, 13:01

si avec la goutte il pete pas et qu'il a de la compote il n'y a plus que l'allumage !!!! etincelle trop faible en milieu comprimé !!!! fair tester la bobine par un professionel de la motoculture
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyVen 06 Avr 2007, 12:52

Suite des aventures.

Le moteur a tourné pendant quelques minutes avec de beau ratés + flammes echappement dès que l'accelere.

Après le moteur c'est arreté.

Le reservoir est rouillé, donc crasses dans l'essence. Je renettoye le tout et je re-essaye.

Question: sur le carbu, existe- t-il une vis de réglage de richesse pour le ralenti?

salut
Revenir en haut Aller en bas
godard




Nombre de messages : 360
Localisation : seine et marne
Date d'inscription : 16/01/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyVen 06 Avr 2007, 21:30

bonsoir, les carbus solex ou zenith ont une vis de reglage de richesse de ralenti.il faut la visser a fond puis la redesserer de 3 tours . si ton moteur a des rates a l acceleration avec flammes a l echappement c est soit allumage pas constant il faut trouver pouquoi... ou carburation trop pauvre : niveau de cuve trop bas ou gicleur partiellement bouche ou tube diffuseur partiellement bouche aussi il faut verifier tout ca mais fait les choses une par une avec essai a chaque fois.bon courage et gaffe au retour de manivelle
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptySam 07 Avr 2007, 22:51

Merci godard pour ta réponse.

Peux-tu me préciser ou se trouve cette vis de réglage. Sur le carbu, il y a deux vis. Une verticale (à mon avis c'est le gicleur de ralenti) et une sur le coté (elle a l'air de tenir le divergent du carb en place).

Merci
Revenir en haut Aller en bas
momon39

momon39


Masculin Nombre de messages : 61
Age : 79
Localisation : jura
Date d'inscription : 04/05/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyLun 09 Avr 2007, 22:04

bonjour,
j'ai eu ce probleme sur un 112 bis, c'etais l'aimant a l'interieur du volant et l'armature de la bobine qui etais rouille,un bon netoyage et ca pete au premier coup
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyMar 17 Avr 2007, 13:18

Merci a tous (Godard, fab, Dedemabec, Philimor et Momom).

Après un re-nettoyage complet du carbu, derouillage + peinture du reservoir + nettoyage de l'allumage + réglage), cela fait 4 jours que le moteur tourne sans problème.

Après renseignement chez l'importateur en belgique, il semble que le moteur que je possède soit assez vieux (n° de serie avec 8 chiffres et sans lettre + canbu ZENITH).

Il me reste plus que trouver un echappement + manchon en caoutchouc reliant le carbu au filtre à air + peinture).

BAV
Revenir en haut Aller en bas
godard




Nombre de messages : 360
Localisation : seine et marne
Date d'inscription : 16/01/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyMar 17 Avr 2007, 20:22

bonsoir, comme ton moteur tourne maintenant n hesite pas a le revidanger apres 5 heures de marche environ et encore dans 10 autres heures parce qu apres une longue periode d arret c est plutot crado a l interieur et ton huile neuve va dissoudre tout ca . cordialement et bon bernard...
Revenir en haut Aller en bas
PHE




Masculin Nombre de messages : 46
Age : 57
Localisation : Belgique
Date d'inscription : 10/04/2006

Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage EmptyMar 17 Avr 2007, 21:11

J'ai eu une date de construction du moteur plus précise. Il s'agit d'une des premières series (reconnaissable au carbu ZENITH 26 RHARG) - date de 1955; pas tout jeune le bougre!!.
Revenir en haut Aller en bas
Contenu sponsorisé





Moteur W112 - démarrage Empty
MessageSujet: Re: Moteur W112 - démarrage   Moteur W112 - démarrage Empty

Revenir en haut Aller en bas
 
Moteur W112 - démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Difficulté de démarrage moteur Bernard W112
» Problème démarrage à chaud sur Moteur Bernard W112
» Démarrage w112
» problème démarrage w112
» Problême démarrage pp5/w112

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTEURS FIXES :: Mécanique - Technique - Problème-
Sauter vers: