Problème préchauffage Holder AG3
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -45%
PC Portable LG Gram 17″ Intel Evo Core i7 32 Go ...
Voir le deal
1099.99 €

 

 Problème préchauffage Holder AG3

Aller en bas 
3 participants
AuteurMessage
Alf272




Masculin Nombre de messages : 14
Age : 46
Localisation : Doué en anjou
Date d'inscription : 18/02/2024

Problème préchauffage Holder AG3 Empty
MessageSujet: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyLun 13 Mai 2024, 19:03

Bonjour à tous,

J'ai un Holder AG3 depuis 2 ans qui marche très bien, jusqu'à peu...
Début février, impossible de le démarrer. Le témoin de préchauffage ne fonctionne plus et le neman fume...
Du coup je refais entièrement l'électricité avec nouveau néman, nouvelle tirette de démarrage et nouveau témoin de préchauffage. En démontant celui d'origine, je constate que le filament a fondu.
Un fois tout rebranché, j'essaye de démarrer et là... le témon s'allume fortement puis s'éteint après qq secondes. Il a aussi fondu... Pourtant c'est bien un 1V, 30A comme l'indique la liste des pièces détachées.
Je vérifie alors la batterie, c'est un 64 Ah qui est installée; dans le manuel d'origine, il indique une 56 Ah.

Est-ce pour cela que le témoin grille?
Est-ce que je peux shunter le témoin sans risque pour les bougies de préchauffage?

Merci d'avance pour vos conseils !!

Alain
Revenir en haut Aller en bas
dedemabec

dedemabec


Masculin Nombre de messages : 3158
Age : 64
Localisation : Bas-Rhin ( 67 )
Date d'inscription : 30/05/2006

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyLun 13 Mai 2024, 19:21

Smile Bonsoir à  tous , salut  Alain ,


Shocked  " Le nieman qui fume "  affraid  affraid  affraid


Attention , là , ça sent le tracteur qui va partir en fumée ..... et la grange avec  !!!!! matraque1


Pour utiliser un contrôleur en 1 volt , c'est bien des bougies " queues de cochon " que tu utilises , et non des crayons ????


https://www.oldtimer-kuepper.de/epages/61009898.sf/de_DE/?ObjectPath=/Shops/61009898/Products/100901-W


Concernant l'ampérage de la batterie , ton soucis ne vient clairement pas de ce coté .....

Pour commencer , vérifies bien ton cablage , chaque fil , car là , ça sent ( pue ) le court circuit franc ; vérifies également tes bougies avant tout nouvel éssais .....


Tiens nous au .... jus !!!!!


Amicalement A + Dédé

Peter Torriani aime ce message

Revenir en haut Aller en bas
Alf272




Masculin Nombre de messages : 14
Age : 46
Localisation : Doué en anjou
Date d'inscription : 18/02/2024

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyLun 13 Mai 2024, 19:31

Merci pour ta réponse.
Pour les bougies, je ne sais pas, je ne les ai pas démontées. Ce sont celles d'origine. Je vais vérifier çà.
Je vais aussi vérifier le circuit électrique.

Je vous tiens au courant!

Alain
Revenir en haut Aller en bas
Alf272




Masculin Nombre de messages : 14
Age : 46
Localisation : Doué en anjou
Date d'inscription : 18/02/2024

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyLun 13 Mai 2024, 19:35

Petite question, çà change quoi si ce sont les mauvaises bougies? Faudra que je les changes?
Revenir en haut Aller en bas
dedemabec

dedemabec


Masculin Nombre de messages : 3158
Age : 64
Localisation : Bas-Rhin ( 67 )
Date d'inscription : 30/05/2006

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyLun 13 Mai 2024, 20:10

Smile



S'il s'agit des bougies d'origine , il faudrait effectivement commencer par là ....


Ton circuit de préchauffage est un ensemble ou les différents éléments doivent s'accorder , si tu remplaces certains éléments par d'autres avec des caractéristiques électriques différentes ( tension , résistance ) ton système ne fonctionnera plus nominalement , correctement ;

Lorsque tu actionne ta tirette de démarrage , le premier cran met le circuit de préchauffe sous tension , le courant part de la batterie , passe par le contrôleur ( froid ) puis par les bougies ( également froides ) puis retourne à la batterie par la masse ;

Au fur et a mesure du passage du courant , la température des bougies monte , leur résistance baisse ce qui augmente encore l'intensité ( les Ampères ) qui passent dans le circuit , et donc aussi dans le contrôleur ; arrivé à un certain moment , le courant dans le circuit va être tellement important ( les bougies sont à température ) que le contrôleur va à son tour s'allumer , signe pour toi de tirer la tirette de démarrage au deuxième cran , donc d'activer le circuit du démarreur ;

Cette petite explication juste pour bien te faire saisir l'importance que tout cela doit être bien accordé , donc pas de place pour l'improvisation .....

Bien entendu , comme tout composant , qu'il soit mécanique , électrique , électronique ( ... + je ne sais pas quoi d'autre en ique !!!! ) rien n'est éternel .... si ton circuit réagit comme il réagit , c'est que clairement il y a quelque chose en dehors des clous .... et un circuit de préchauffage , ce n'est pas bien grand , ni compliqué , donc inspection de tous les composants et tu tomberas forcément sur le hic !!!!


Tiens nous au jus ....



Amicalement A + Dédé



PS : Peter , ( ou les autres ) vous pouvez aussi répondre , ma manière d'expliquer n'est pas forcément la meilleure ....

Peter Torriani aime ce message

Revenir en haut Aller en bas
Alf272




Masculin Nombre de messages : 14
Age : 46
Localisation : Doué en anjou
Date d'inscription : 18/02/2024

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyLun 13 Mai 2024, 20:30

C'est très clair!
Ca explique pourquoi le voyant s'est allumé si vite, il y a surement une bougie fondue ou bien un mauvais branchement quand j'ai remonté l'électricité (mais comme j'ai tout vérifié plusieurs fois les branchement avant l'essai fatal et que le reste fonctionne bien, je penche pour l'hypothèse bougie. Jusqu'à preuve du contraire...).

Merci pour tous ces éclairages!
Revenir en haut Aller en bas
Alf272




Masculin Nombre de messages : 14
Age : 46
Localisation : Doué en anjou
Date d'inscription : 18/02/2024

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyMar 14 Mai 2024, 19:26

C'est bien une bougie fondue.
Problème préchauffage Holder AG3 20240511

Je suppose que c'est cette référence qu'il faut racheter:
https://www.oldtimer-kuepper.de/epages/61009898.sf/de_DE/?ObjectPath=/Shops/61009898/Products/100904

A votre avis, faut que je change les trois bougies ou que celle cramée?

Merci pour les bons conseils! j'aurais eu du mal à trouver tout seul...

Alain
Revenir en haut Aller en bas
dedemabec

dedemabec


Masculin Nombre de messages : 3158
Age : 64
Localisation : Bas-Rhin ( 67 )
Date d'inscription : 30/05/2006

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyMar 14 Mai 2024, 19:55

Smile Bonsoir à  tous ,  salut Alain ,



Super !!!!!

Par exemple :

https://www.traktorenteile-segger.de/Vorglueh---Set-Glueh---Set-Gluehset-fuer-Holder-AG-3-AG-35-AG-35-F-HD-3-Motor.html



Tant qu'a faire , perso ,  bien sur que je changerais les trois ..... ainsi que le controleur ; Problème préchauffage Holder AG3 975578



Amicalement A + Dédé
Revenir en haut Aller en bas
Alf272




Masculin Nombre de messages : 14
Age : 46
Localisation : Doué en anjou
Date d'inscription : 18/02/2024

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyMar 14 Mai 2024, 20:05

Super ce lien! 3 fois moins cher que le mien!

Je vous tiendrais au courant du redémarrage! (j'ai hâte...)

Bonne soirée

Alain
Revenir en haut Aller en bas
Peter Torriani




Masculin Nombre de messages : 175
Age : 77
Localisation : Ingolstadt / Bavière
Date d'inscription : 16/06/2020

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyJeu 16 Mai 2024, 15:28

Bonjour Alf, bonjour a tous

J´ai l´impression qu´il y a un peux de confusion dans tes remarques.
Dédé avait bien expliquer ! Merci a lui !

Tu parles sur les VSA de bougies ou de voyant de contrôle d´origine ! D´après le catalogue des pièces Holder.

Les bougies a crayon a 10,5 volt ne son pas d´origine ! (Bougies a 10,5 + voyant a 1,5 =12volt!) On peux le faire mais pas sans modifications ! D´ou le chuintement de la résistance chutrisse derrière le tableau de bord !
D´origine il y avait des bougies a filament avec 1,7 volt et une résistance chutrisse et un voyant approprier. Pour avoir en somme les 12volts.
Quoi qu´on face il faut impérativement faire attention que la somme des consommation (Bougies, voyant,résistance chutrisse et câbles) soit a 12 volts
Problème préchauffage Holder AG3 Scan_163

Voici uns image qui explique mieux avec 4 bougies a crayon, c´est pour Deutz mais le principe est pareil sur tout tracteur ancien.:
Problème préchauffage Holder AG3 Glueha11

Si moins de bougies ( 1,2 ou 3) il faudra installer une résistance chutrisse plus forte pour a tout prix arrivé a un total de 12 volt . Si non plus tard ou plus tôt l´un ou l´autre élément(Le plus faible) cramera !!!! Soit le voyant, soit une des bougies !

Le branchement des bougies a crayon : On se passe de la résitance chutrice car les bougies sont a 10,5 ou 11 volt)
Problème préchauffage Holder AG3 Glueha10
Problème préchauffage Holder AG3 Scan_162

Bonne journée, a+
Peter


Dernière édition par Peter Torriani le Jeu 16 Mai 2024, 21:54, édité 3 fois
Revenir en haut Aller en bas
dedemabec

dedemabec


Masculin Nombre de messages : 3158
Age : 64
Localisation : Bas-Rhin ( 67 )
Date d'inscription : 30/05/2006

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyJeu 16 Mai 2024, 19:42

Smile Bonsoir à tous , hallo Peter ,



SUPERBE Problème préchauffage Holder AG3 287628


Comme très souvent , une image est beaucoup plus parlante qu'un discours !!!!!!


Grand MERCI à toi Peter !!!!! Problème préchauffage Holder AG3 975578



Amicalement A + Dédé
Revenir en haut Aller en bas
Alf272




Masculin Nombre de messages : 14
Age : 46
Localisation : Doué en anjou
Date d'inscription : 18/02/2024

Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 EmptyJeu 16 Mai 2024, 20:00

Ok merci péter pour les explications et schémas. Je pense avoir compris. Je vais faire attention à tout ça quand je vais installer les nouvelles bougies.

Bonne soiree
Revenir en haut Aller en bas
Contenu sponsorisé





Problème préchauffage Holder AG3 Empty
MessageSujet: Re: Problème préchauffage Holder AG3   Problème préchauffage Holder AG3 Empty

Revenir en haut Aller en bas
 
Problème préchauffage Holder AG3
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» TRACTEUR HOLDER A12 problème embrayage
» Holder A10 problème prise de force
» Problème moteur Holder A12 bloqué
» probleme holder A10 flector d'accouplement
» Problème de démarrage Sachs 600 L (sur Holder A12)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: TRACTEURS :: Tracteurs-
Sauter vers: