un RAPID S video du probleme - Page 2
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -21%
LEGO® Icons 10329 Les Plantes Miniatures, ...
Voir le deal
39.59 €
-45%
Le deal à ne pas rater :
PC Portable LG Gram 17″ Intel Evo Core i7 32 Go /1 To
1099.99 € 1999.99 €
Voir le deal

 

 un RAPID S video du probleme

Aller en bas 
+2
rougetheo
julienrapid
6 participants
Aller à la page : Précédent  1, 2
AuteurMessage
julienrapid




Masculin Nombre de messages : 103
Age : 41
Localisation : moselle est
Date d'inscription : 02/04/2013

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptyVen 28 Juin 2013, 09:28

polo des îles a écrit:
Si l'explosion se fait au moment où la soupape d'échappement est ouverte ... il faut revoir le calage de l'allumage et le réglage des culbuteurs.
. Je n ai pas touche à l allumage
Revenir en haut Aller en bas
julienrapid




Masculin Nombre de messages : 103
Age : 41
Localisation : moselle est
Date d'inscription : 02/04/2013

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptyVen 28 Juin 2013, 09:29

Ok rex je vais tester sa
Revenir en haut Aller en bas
julienrapid




Masculin Nombre de messages : 103
Age : 41
Localisation : moselle est
Date d'inscription : 02/04/2013

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptyVen 28 Juin 2013, 19:51

bon démarrage ok
après faut régler quelle vis pour la cuve
Revenir en haut Aller en bas
rex60

rex60


Masculin Nombre de messages : 2330
Age : 64
Localisation : oise
Date d'inscription : 18/01/2012

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptyVen 28 Juin 2013, 20:46

Bonsoir Julien et tous;

tu trouves un changement?, l'ajustement du niveau de cuve n'est pas systématiquement obligatoire!, la vis de richesse pouvait avoir été toucher lors du nettoyage?

Pour modifier le niveau de cuve, il faut agir sur la patte de fixation du flotteur en la tordant un poil pour gagner des fois
seulement un manque de 2 ou 3 mm!!, mais cette opération doit être précédée d'une vérification par ouverture de la cuve
et voir si le niveau d'essence se situe en milieu de cuve!, là c'est bon.....
Mais le carburateur à t'il été ouvert avant, pour le grand nettoyage?

sinon pour l'échappement, il faut interposer un petit pot pour faire respirer ton moteur!, sinon tu risques d'avoir toujours
des sorties de flammes voire griller...abîmer la soupape d'echappement affraid 

voici une petite doc pour ton carbu!

un  RAPID S video du probleme  - Page 2 Carbub10

A+
rex
Revenir en haut Aller en bas
julienrapid




Masculin Nombre de messages : 103
Age : 41
Localisation : moselle est
Date d'inscription : 02/04/2013

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptySam 29 Juin 2013, 03:04

oui mais très minime pour le changement , par contre j ai le coup de main pour le démarrer .


non le carbu n a pas été ouvert seul la vis de richesse a ete touché. ( demonté)



le faite de l'avoir démonté et retourné plusieurs fois pour le nettoyage a peut être soulevé des impureté dans le font de la cuve qui bouche le gicleur
apres le problème est que le filetage dans le core du carbu de la vis de richesse commence a être faiblar , si je le redemonte je vais devoir ajouté un filet rapporté.
pour l'échappement celui d'origine est une simple boite avec des petit trou comme sortie donc sans chicane . Avant le démontage il tournais et ne pétaradais pas du tout
Revenir en haut Aller en bas
rex60

rex60


Masculin Nombre de messages : 2330
Age : 64
Localisation : oise
Date d'inscription : 18/01/2012

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptySam 29 Juin 2013, 11:54

bonjour à tous;

OK Julien!!, bé commence par lui refaire un échappement similaire au départ!, ton moteur ne peut pas fonctionner normalement avec ce tube direct!, tu verras ensuite les réglages, et ensuite voir si ton carbu à besoin de réglages!?

voilà ce que je peux te dire et je pense ne pas être le seul hein Wink 

Bon W E
rex
Revenir en haut Aller en bas
julienrapid




Masculin Nombre de messages : 103
Age : 41
Localisation : moselle est
Date d'inscription : 02/04/2013

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptySam 29 Juin 2013, 13:26

pourquoi pense tu que le pot a une tel importance sachant que celui d'origine est aussi totalement vide

je prends en compte ta remarque mais j'aime bien comprendre


photo d'un pot d'origine j'avais le meme , en tres piteuse etat et il tournait
un  RAPID S video du probleme  - Page 2 63850510
Revenir en haut Aller en bas
rex60

rex60


Masculin Nombre de messages : 2330
Age : 64
Localisation : oise
Date d'inscription : 18/01/2012

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptySam 29 Juin 2013, 14:32

Salut à tous;

Bin voilà Julien Laughing , même si il n'y a pas de chicane, les gazs sont quelque peu retenu dans cette "chambre de détente"!!
ton moteur tournera plus rond.........Sinon lorsque tu vas tirer ta remorque, moteur à fond.....3500tr/mn ta cheminée
va rougir d'être sans cesse léchée par les flammes!, et en plus ton moteur risque de surchauffer pas ces emballements!
 

A+
rex
Revenir en haut Aller en bas
julienrapid




Masculin Nombre de messages : 103
Age : 41
Localisation : moselle est
Date d'inscription : 02/04/2013

un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 EmptySam 08 Juin 2019, 15:27

bonjour je déterre le poste comment règle ton l allumage de ce type de moteur ????
Revenir en haut Aller en bas
Contenu sponsorisé





un  RAPID S video du probleme  - Page 2 Empty
MessageSujet: Re: un RAPID S video du probleme    un  RAPID S video du probleme  - Page 2 Empty

Revenir en haut Aller en bas
 
un RAPID S video du probleme
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Probleme video Agria 2800D sur youtube
» Vidéo du mototreuil glop glop glop de djodjo
» un rapid S dans l est !! on attaque le remontage
» Petit problème video
» Le quizz de Pâques

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Autres Motoculteurs-
Sauter vers: