lombardini - Problème démarrage lombardini LA400
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème démarrage lombardini LA400

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tv5r



Masculin Nombre de messages : 2
Age : 39
Localisation : Toulouse
Date d'inscription : 12/07/2017

MessageSujet: Problème démarrage lombardini LA400   Jeu 13 Juil 2017 - 8:51

Bonjour

Voici ce qui a été fait et la chronologie mais maintenant je suis un peu sec .
Étincelles à la bougie nickelle

1)Départ Pas de démarrage : constat pompe et carburateur avec veille essence et poussières

Démontage , Nettoyage et vérification pompe à essence
Démontage et nettoyage( acide) carbu :aucun trous et gicleurs bouchés après .


2)Aprés remontage et tatonnement sur choix position accélérateur et starter : tousse mais pas de démarrage.

3) démontage bougie : sèche . huile dans cylindre pour favoriser aspiration du mélange . Toujours rien.

4) essence dans le cylindre et bougie chauffée . Pas de démarrage un premier temps puis aprés de nombreux lancements : DEMARRAGE ET À TOURNE pendant 20'. bonne réponse à la commande d'accelerateur .

C'est stoppé en descendant à une valeur basse de ralenti.

5) Depuis RIEN malgré la reprise des étapes 2,3,4 , pas moyen de le faire tourner . Présence d'une étincelle toujours aussi forte à la bougie.

Prise de compression :7,8. À ce titre je me demande si je ne dois pas déculasser pour faire un rodage de soupape.


Quelqu'un a t il des idées ???








Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille

avatar

Masculin Nombre de messages : 343
Age : 18
Localisation : Vaucluse
Date d'inscription : 26/03/2017

MessageSujet: Re: Problème démarrage lombardini LA400   Jeu 13 Juil 2017 - 19:13

Bonjour à toi, bonjour à tous

Tu dis que ton Lombardini a tourné correctement pendant 20 min et que sont arrêt est disons une "erreur". Le problème ne devrait pas être trop grave je pense.

Tu as une belle étincelle et comme il a bien tourné, l'allumage doit être calé
Ensuite pour la compression je trouve que 7,8 est correct voire bien (certain de mes Bernard et Briggs & Stratton ont bien moins et tournent très bien)

On en arrive au circuit d'essence (c'est là où est le problème je pense)

D'abord vérifie bien que la membrane de la pompe ne soit pas poreuse et que la pompe débite bien (mieux vaut le faire deux fois qu'une).
Une fois cela fait, passe au carburateur, nettoie le encore une fois, cela peut paraitre inutile mais il peut y avoir encore des dépôts, vérifie également le moindre orifice y compris le pointeau et la vis de richesse (tout en comptant le nombre de tour avant démontage, normalement entre 3/4 et et 1+3/4). Si possible passe un coup de soufflette sur le carburateur puis remonte tout et essaie

Il n'y a pas de raison que ton Lombardini ne démarre pas...


Petite question ton Lombardini est à soupapes en tête ou bien latérales?

Ciao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Tv5r



Masculin Nombre de messages : 2
Age : 39
Localisation : Toulouse
Date d'inscription : 12/07/2017

MessageSujet: Re: Problème démarrage lombardini LA400   Ven 14 Juil 2017 - 8:52

Bonjour

Il est à soupapes en têtes.

La pompe débite mais à quel point ? Je ne sais pas dire sauf que sur une action durite débranchée en sortie il y a une giclée de 10 cm de long et la cuve du carbu n'est jamais séche.

En effet la bougie sêche m'inquiète.

Néanmoins Un ami branché sur ces moteurs me parle aussi de parfois une bougie avec belle étincelle mais pas assez efficaces parfois .

Et aussi de vérifier le calage des vis car j'ai eu un retour de flamme à l'échappement sur un des lancements .

Le moTeur ne devrait il pas toussé avec de l'essence directement dans le cylindre?

Avec des soupapes pas tout à fait étanches, pas possible d'avoir 7.8 de compression je pense ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille

avatar

Masculin Nombre de messages : 343
Age : 18
Localisation : Vaucluse
Date d'inscription : 26/03/2017

MessageSujet: Re: Problème démarrage lombardini LA400   Ven 14 Juil 2017 - 12:31

Bonjour à toi

Bon déjà ta pompe à essence est en état.
Ensuite pour ce qui en est de l'étincelle, je pense qu'il y en aura toujours une..
L'avance quant à elle, si tu veux vérifier le calage, pourquoi pas si tu dit qu'il y a eu retour à l'échappement...

Pour la compression, comme tu dis, si les sièges de soupapes étaient usés, il n'y aurait pas 7,8. Cependant, comme il est à soupapes en tête, tu peux vérifier le jeu aux soupapes.

La bougie est sèche -> il y a forcément un problème de carburation. Comme dit précédemment, je te conseille de nettoyer à nouveau le carburateur et de vérifier l'étanchéité carburateur-culasse. (il m'est déjà arriver de nettoyer un carburateur, en pensant le faire correctement, mais j'avais oublier un petit orifice, d'où un démarrage plus qu'impossible, jusqu'à m'en apercevoir...)

Le démarrage avec de l'essence dans le cylindre n'est pas obligatoire. En effet, si il y en a trop (souvent le cas), la stœchiométrie n'est pas respectée, donc pas d'explosion, et pas de démarrage...

En espérant t'avoir aidé

Ciao

PS : Sur quelle machine est monté ton moteur ? Pourrais tu faire quelques photos, c'est toujours sympa...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
simII46

avatar

Masculin Nombre de messages : 95
Age : 68
Localisation : CAHORS
Date d'inscription : 02/12/2016

MessageSujet: Démarrage    Ven 14 Juil 2017 - 22:33

Bonsoir TATOUS,

Pour redémarrer un Lombardini LA 490, similaire au LA 400 j'en ai drôlement ch.... avant de trouver le problème.
Il ne démarrait pas, puis démarrait au ralenti mais n'accélérait pas, etc .. etc ... , à la petite semaine j'ai mis plus d'un mois avant d'avoir trouvé le bon réglage.
A savoir, dans mon cas j'ai démonté le carburateur et modifié le niveau d'essence dans la cuve . Ce niveau peut être réglé en déformant le linguet du flotteur qui commande le pointeau.




Courage

Bonsoir TATOUS
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème démarrage lombardini LA400   

Revenir en haut Aller en bas
 
Problème démarrage lombardini LA400
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage
» Problème démarrage
» Problème démarrage...
» [ Volkswagen golf 3 Vr6 an 1992 ] problème démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Petites annonces Motoculteurs-
Sauter vers: