lombardini LA400....
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -14%
Apple MacBook Air (2020) 13,3″ Puce Apple M1 ...
Voir le deal
799 €

 

 lombardini LA400....

Aller en bas 
2 participants
AuteurMessage
benbos




Masculin Nombre de messages : 76
Age : 43
Localisation : 60 beauvais
Date d'inscription : 01/11/2006

lombardini LA400.... Empty
MessageSujet: lombardini LA400....   lombardini LA400.... EmptyDim 09 Mar 2008, 10:26

bonjour à tous, voici un message que j'avais posté sur le forum moteur fixe mais n'ayant eu de réponse je retente ma chance ici au cas ou... :-)

Je viens de refaire un lombardini la400 qui entraine un poste à souder / groupe éléctrogène (commercy cyel4).

segments, réglagle des culbuteurs, allumage, rodage des soupapes ont été revus.

le moteur démarre au quart de tour, le problème est que je n'arrive pas à régler le ralenti ainsi que le régime maxi, le moteur s'étouffe à l'accélération!

de plus, un autre problème: lorsque le moteur fonctionne il y a constament des flammes bleues qui s'échappent côté echappement est-ce normal??) j'ai changé l'allumage, j'ai remonté un allumage électronique qui remplace l'ancien avec rupteur vendu par lombardini.

et enfn dernier problème: je recherche les plans de branchement du système électrique groupe électrogène et poste de soudure (un petit malin a voulu nettoyer et à debrancher des fils..... )

Merci pour votre aide.

A bientot, Benoit.
Revenir en haut Aller en bas
crusty




Masculin Nombre de messages : 116
Age : 38
Localisation : 89 yonne
Date d'inscription : 24/09/2007

lombardini LA400.... Empty
MessageSujet: Re: lombardini LA400....   lombardini LA400.... EmptyDim 09 Mar 2008, 13:23

Bonjour.
A tout hasard, prise d'air, qui expliquerait la difficulté de réglage du ralenti et les flammes à l'échappement.
Dur sans le bruit de la bête et sans l'avoir entre les griffes...
bon courage
Revenir en haut Aller en bas
 
lombardini LA400....
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pas d'allumage lombardini LA400
» lombardini la400 différents problèmes... :-(
» (Vends) Moteur lombardini LA400
» Problème démarrage lombardini LA400
» (Recherche ) rotovator MOTOSTANDARD Lombardini LA400

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: