staub w610 qui n'accelère pas - Page 2
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -16%
LEGO® 10320 Icons – La Forteresse de ...
Voir le deal
179.99 €

 

 staub w610 qui n'accelère pas

Aller en bas 
+7
fred37
2012raph07
Greg2cv
brunofurlano
pascal50
jean-marie54
bullit
11 participants
Aller à la page : Précédent  1, 2
AuteurMessage
2012raph07

2012raph07


Masculin Nombre de messages : 55
Age : 58
Localisation : BAGNOLS SUR CEZE
Date d'inscription : 26/03/2012

staub w610 qui n'accelère pas - Page 2 Empty
MessageSujet: Re: staub w610 qui n'accelère pas   staub w610 qui n'accelère pas - Page 2 EmptyJeu 26 Juin 2014, 21:59

Bonsoir à tous,

J'ai remonté mon moteur et j'ai trouvé la solution toute simple, au problème. Après avoir réglé le jeu aux soupapes et changé la bougie, j'ai réglé soigneusement l'écartement au rupteur et là, miracle, ça fonctionne parfaitement : ralenti et accélération.
Je pense qu'en fait, l'écartement était légèrement trop important.

En tous cas, merci pour vos pistes

Raph
Revenir en haut Aller en bas
schpounz




Masculin Nombre de messages : 1132
Age : 66
Localisation : centre
Date d'inscription : 19/09/2013

staub w610 qui n'accelère pas - Page 2 Empty
MessageSujet: Re: staub w610 qui n'accelère pas   staub w610 qui n'accelère pas - Page 2 EmptyJeu 26 Juin 2014, 22:50

Bonsoir a tous


Oui voir les loi de Faraday, l’arrachement est différent d'un allumage " vis condensateur d' avec module intégré, il appert que l'angle n'est pas le même " il faut déphaser l'entrée

A+ Karl
Revenir en haut Aller en bas
schpounz




Masculin Nombre de messages : 1132
Age : 66
Localisation : centre
Date d'inscription : 19/09/2013

staub w610 qui n'accelère pas - Page 2 Empty
MessageSujet: Re: staub w610 qui n'accelère pas   staub w610 qui n'accelère pas - Page 2 EmptyJeu 26 Juin 2014, 23:02

Bonjour Jéjé.f3



Un volant magnétique a allumage avec bobine tci ne peut pas fonctionner ou très mal avec un volant a rupteur

l'angle d'arrachement magnétique est différent d'ou trop d'avance a l'allumage ( je ne parle pas d'un montage Nova ou Tic et autre qui sont des cdi et qui remplacent les rupteurs)

comme vous le savait sur ces moteurs Bernard la clavette du volant moteur est usinée sur le vilebrequin dans l'axe de la manivelle, c'est elle qui donne l'angle d'arrachement magnétique par rapport au piston, vous pouvez constater que la rainure pour recevoir cette clavette effectuée dans le volant n'ont pas le même angle d'usinage, par rapport a leur noyau magnétique respectif, comme la came ne sert plus a rien par manque de rupteur c'est l'arrachement magnétique qui commande la rupture en bloquant la gâchette du composant ( qui est un triac bien souvent maintenant)

A+ Karl
( sans complexe)
Revenir en haut Aller en bas
Greg2cv

Greg2cv


Masculin Nombre de messages : 3333
Age : 40
Localisation : VAR(83)
Date d'inscription : 23/08/2008

staub w610 qui n'accelère pas - Page 2 Empty
MessageSujet: Re: staub w610 qui n'accelère pas   staub w610 qui n'accelère pas - Page 2 EmptyVen 27 Juin 2014, 07:27

2012raph07 a écrit:
Bonsoir à tous,

J'ai remonté mon moteur et j'ai trouvé la solution toute simple, au problème. Après avoir réglé le jeu aux soupapes et changé la bougie, j'ai réglé soigneusement l'écartement au rupteur et là, miracle, ça fonctionne parfaitement : ralenti et accélération.
Je pense qu'en fait, l'écartement était légèrement trop important.

En tous cas, merci pour vos pistes

Raph

Salut,
C'est bon à savoir ! Perso, je règle toujours mes rupteurs à la cale, mais sans savoir précisément l'effet d'un mauvais réglage. Ce ne sera plus le cas maintenant!

Vive TMA !
Revenir en haut Aller en bas
Contenu sponsorisé





staub w610 qui n'accelère pas - Page 2 Empty
MessageSujet: Re: staub w610 qui n'accelère pas   staub w610 qui n'accelère pas - Page 2 Empty

Revenir en haut Aller en bas
 
staub w610 qui n'accelère pas
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» STAUB PP4 remplacer le W610 par le W610 fixe
» Remplacement W239 par W610 sur un Staub PPX S6
» puissance moteur w610 C sur staub pp4bt
» Staub W610, j'avais un problème de piston
» staub pp4 bs avec w610

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: