Aide pour LA400
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le deal à ne pas rater :
ETB Pokémon Fable Nébuleuse : où acheter le coffret dresseur ...
Voir le deal

 

 Aide pour LA400

Aller en bas 
3 participants
AuteurMessage
sebarton




Masculin Nombre de messages : 350
Age : 37
Localisation : TOUL 54
Date d'inscription : 21/03/2013

Aide pour LA400 Empty
MessageSujet: Aide pour LA400   Aide pour LA400 EmptyVen 20 Fév 2015, 20:02

Bonjour à tous,
j'ai toujours mon problème avec le moteur  scratch de mon moto transporteur "maison"
 voici les symptômes :

-Démarre assez bien, starter+ralentit
-Tourne nickel au ralentit
-S'étouffe dès que le régulateur demande de la charge et cale si on ne repasse pas en ralentit(Il semble ne pas le faire moteur froid.). Pour redémarrer il faut le starter, même bien chaud... affraid ???
-Quelques retours au carbu et quelques retour et pétarade au pot ( en accélération)
-Tourne assez bien en stabilisé (mi gaz) sans charge (donc régule bas)

Ce qui est fait

-Carbu nettoyé de fond en comble
-Gicleur principal neuf
-Niveau de cuve rabaissé un peu ( mais toujours en cote constructeur)
-Filtre à essence neuf (pas de pompe sur ce 400)
-Soupapes testées ( une nuit avec du dégrippant derrière les soupapes, cylindre sans bougie, au pmh) et réglées ( culbuteurs 0,25 à froid)
-Bougie neuve et équivalent à ce qu'il faut ( devient sèche, noire avec un peu de gris sur l'électrode ), origine, et d'autres au hasard
-Rupteur réglé à 0,5 , le constructeur préconise 0,7 mais plus d'allumage , 0,6 allumage faible et étincelle au rupteur, à 0,5 ok. 


Je commence à devenir fou avec ce moteur. Je commence à me dire que le volant est décalé ? mais pas vraiment possible? Je m'y remet demain, si vous avez des pistes elles sont les bienvenues !!!!


Merci à tous
Revenir en haut Aller en bas
PHILIPPE2877




Masculin Nombre de messages : 6491
Age : 62
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

Aide pour LA400 Empty
MessageSujet: Re: Aide pour LA400   Aide pour LA400 EmptyVen 20 Fév 2015, 20:10

salut regardes ta bougie
ou la cuve de ton carbu ne se remplie pas assez , ton reservoir est peut etre trop bas
ce n est que des idees
Revenir en haut Aller en bas
sebarton




Masculin Nombre de messages : 350
Age : 37
Localisation : TOUL 54
Date d'inscription : 21/03/2013

Aide pour LA400 Empty
MessageSujet: Re: Aide pour LA400   Aide pour LA400 EmptyVen 20 Fév 2015, 20:24

Bonsoir Philippe, pour le niveau de cuve, j'ai tout fait, trop haut, trop bas, entre les deux, cotes constructeur ( = et + et - 2mm), l’essence arrive et circule bien ( petite palette qui tourne dans le filtre à essence).
Revenir en haut Aller en bas
llewlyn29

llewlyn29


Masculin Nombre de messages : 2122
Age : 43
Localisation : saint servais
Date d'inscription : 06/03/2009

Aide pour LA400 Empty
MessageSujet: la 400   Aide pour LA400 EmptyVen 20 Fév 2015, 20:27

salut je viens de voir ton poste et je connait le LA 400 car j en ai ouvert et refermer un et même celui du LA 490 donc j ai réfléchi a ton problème déjà le réservoir doit être pleins ensuite regarde si l essence coule bien de ton tuyau si c est ok ton carbu est il étanche après si il n y a rien dire de se coter la il faut aller voir l allumage enlève ta bobine et nettoie le ensuite si tes réglage est ok contrôle ton étincelle a la bougie pour moi ton problème viens de la c est a dire part de la bobine et remonte vers la bougie et regarde surtout le condensateur et les rupteur pourquoi quand tu demande de l effort tu dois avoir une coupure a l allumage c est pour ça qu au ralentie c est bon mais pas au plein gaz c est mon avis j espère t avoir aider tiens nous au courant et bonne soirée
llewlyn29
Revenir en haut Aller en bas
sebarton




Masculin Nombre de messages : 350
Age : 37
Localisation : TOUL 54
Date d'inscription : 21/03/2013

Aide pour LA400 Empty
MessageSujet: Re: Aide pour LA400   Aide pour LA400 EmptyVen 20 Fév 2015, 20:34

Bonsoir, je vais vérifier demain, enlever le volant ( pas à gauche?) , bobine...
Tu avais réglé à combien les rupteurs? 0,7 ? Moi, je commence à allumer à 0,5 donc je donne du retard, donc peut être aussi. Mais qu'est ce qui peut empêcher de fonctionner à 0,7 ?
C'est une clavette qui cale le volant sur le vilo?
La qualité des fils d'allumage, entre bobine rupteur, est ce très important ? quoi prendre pour les remplacer? 2,5² en RNF ?
Revenir en haut Aller en bas
llewlyn29

llewlyn29


Masculin Nombre de messages : 2122
Age : 43
Localisation : saint servais
Date d'inscription : 06/03/2009

Aide pour LA400 Empty
MessageSujet: aide la400   Aide pour LA400 EmptyVen 20 Fév 2015, 21:02

re salut déjà les rupteur tu les règle a 0.4 normal ensuite ta bobine est sur le coter du volant moteur tu na pas besoin de démonter le volant moteur et oui il y a nue clavette tu peut vérifier mais si elle étais casser il n aurais pas démarrer pourquoi l allumage aurais été décaler après la qualiter du file si ton file est durci tu peut le changer mais je pense que se n est pas le cas au fait tu met la bonne bougie (la bonne ref ) a plus llewlyn29
Revenir en haut Aller en bas
sebarton




Masculin Nombre de messages : 350
Age : 37
Localisation : TOUL 54
Date d'inscription : 21/03/2013

Aide pour LA400 Empty
MessageSujet: Re: Aide pour LA400   Aide pour LA400 EmptyVen 20 Fév 2015, 21:18

Oui la bougie est bonne. Je verifie tout demain.
Comment on sait que les rupteurs sont usés? quand il n'y a plus de platine?
Revenir en haut Aller en bas
PHILIPPE2877




Masculin Nombre de messages : 6491
Age : 62
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

Aide pour LA400 Empty
MessageSujet: Re: Aide pour LA400   Aide pour LA400 EmptyVen 20 Fév 2015, 21:25

quand il est creusé ou qu il n y en a plus
tu as peut etre trop d écartement sur tes vis
je ne connais pas les lombardini
Revenir en haut Aller en bas
llewlyn29

llewlyn29


Masculin Nombre de messages : 2122
Age : 43
Localisation : saint servais
Date d'inscription : 06/03/2009

Aide pour LA400 Empty
MessageSujet: la 400   Aide pour LA400 EmptySam 21 Fév 2015, 22:08

bonsoirs il a raison quand c est creusée bonne soirée
llewlyn29
Revenir en haut Aller en bas
sebarton




Masculin Nombre de messages : 350
Age : 37
Localisation : TOUL 54
Date d'inscription : 21/03/2013

Aide pour LA400 Empty
MessageSujet: Re: Aide pour LA400   Aide pour LA400 EmptyDim 22 Fév 2015, 12:48

Bonjour à tous, c'est bon il tourne. J'ai posté la vidéo dans la présentation du moto transporteur.

Ce que j'ai fait:
Bobine, nettoyage réglage...
Changé l'antiparasite

Toujours rien, je démonte le carbu encore une fois et la je casse un goujon entre le carbu et la pipe qui contient le gicleur de ralentit. En fait le goujon avait été ressoudé ! donc il y avait une prise d'air. J'en ai refait un et hop remontage  et tout ok !!!!!!

Par contre, j'ai remis l'ancienne bougie, avec les nouvelles elles fuient au niveau du joint Suspect ?? Çà existe des joints de bougies?


Merci à tous!
Revenir en haut Aller en bas
Contenu sponsorisé





Aide pour LA400 Empty
MessageSujet: Re: Aide pour LA400   Aide pour LA400 Empty

Revenir en haut Aller en bas
 
Aide pour LA400
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» besoin AIDE pour choisir un tracteur 4 RM pour les bois
» aide pour MF 168
» demande d aide pour CB5
» De l'aide pour un Courmont
» a l aide pour mon simar 70c

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Autres Motoculteurs-
Sauter vers: