Mes moteurs démarre pas
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Boîte Avant-Première Star Wars Unlimited ...
Voir le deal

 

 Mes moteurs démarre pas

Aller en bas 
+3
loube
chenillard77
Cérès de colombey
7 participants
AuteurMessage
Cérès de colombey

Cérès de colombey


Masculin Nombre de messages : 1325
Age : 30
Localisation : colombey les 2 eglises (52)
Date d'inscription : 16/04/2008

Mes moteurs démarre  pas Empty
MessageSujet: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMer 05 Aoû 2009, 15:04

Bonjour

Cet apres midi, j'ai essayé de faire demarré l'AZ et le P2 mais aucun ne demarre !!
Pourtant, il fume !!
J'ai nettoyé le carbu, nettoyé les bougies, assecher le cylindre, et ... toujours rien !!!
Quelqu'un peut m'aider SVP ???

Merci d'avance
A+
Revenir en haut Aller en bas
chenillard77

chenillard77


Masculin Nombre de messages : 12538
Age : 49
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMer 05 Aoû 2009, 16:15

salut a toi grand malchanceux ! ben c'est pas ton jour, essaye demain ! Laughing
bon, d'accord, je sort me mettre au frais ! lol!
a+, marc
Revenir en haut Aller en bas
loube




Masculin Nombre de messages : 99
Age : 66
Localisation : 82 montastruc
Date d'inscription : 02/06/2008

Mes moteurs démarre  pas Empty
MessageSujet: demarage   Mes moteurs démarre  pas EmptyMer 05 Aoû 2009, 21:46

bonsoir attention a l'essence qui vieilli tres mal ont s'ait jamais
(( si sa marchait avant )) bonne chanse a +++
Revenir en haut Aller en bas
jf SMOKE

jf SMOKE


Masculin Nombre de messages : 1602
Age : 41
Localisation : centre Loiret ( 45 )
Date d'inscription : 25/11/2007

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMer 05 Aoû 2009, 23:22

Salut

verifi si tu n' a pas mis du gazoil a la place de l' essence , car ça fume blan/gris et ça demarre pas confused , demande a TOINO , il sait comment faut faire lol!


A bientot JF
Revenir en haut Aller en bas
Cérès de colombey

Cérès de colombey


Masculin Nombre de messages : 1325
Age : 30
Localisation : colombey les 2 eglises (52)
Date d'inscription : 16/04/2008

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyJeu 06 Aoû 2009, 00:33

Salut

Ca fume blanc et c'est bien de l'essence dedans !!
Par contre, je crois que ca fait longtemps que l'essence et dedans ... faudrait peut etre vidangé le reservoir ....
J'ai reesayé à 21h et .... toujours rien Mad Mad
Je crois que je vais passé des moteurs essence au Bernard Diesel ou Vendeuvre Diesel lol!

A+
Revenir en haut Aller en bas
jeannet
Admin
jeannet


Masculin Nombre de messages : 7334
Age : 68
Localisation : gironde
Date d'inscription : 14/10/2005

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyJeu 06 Aoû 2009, 00:45

Bonjour,

Il arrive, avec le temps, que l'eau de condensation s'accumule dans le réservoir et qu'en essayant de démarrer on obtienne de la vapeur d'eau...Donc, vidange réservoir et carbu...

A+
serge

_________________
staubophile
Revenir en haut Aller en bas
Cérès de colombey

Cérès de colombey


Masculin Nombre de messages : 1325
Age : 30
Localisation : colombey les 2 eglises (52)
Date d'inscription : 16/04/2008

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyJeu 06 Aoû 2009, 22:52

Bonsoir

J'ai fait comme vous avez!!
Le Conord ne fume plus blanc, il tousse un tout petit peu et rien d'autres*
Le P2 pareil !!
Mais qu'est ce qu'il ont???
Quelqu'un peut m'aider SVP ????

A+
Revenir en haut Aller en bas
Cérès de colombey

Cérès de colombey


Masculin Nombre de messages : 1325
Age : 30
Localisation : colombey les 2 eglises (52)
Date d'inscription : 16/04/2008

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMar 11 Aoû 2009, 12:49

Salut

Dimanche, ils ont ( enfin ) poussés la chanonnette !!
Mais avec un peu d'aide !!
Le matin pas moyen de demarré le Conord!!
Par contre le P2, lui demarrage avec une courroie et le D1 et hop!!
Et apres, ils demarré a la manivelle !!
L'apres midi, le conord a aussi poussé la chansonnette !!! Il etait temps!!

Merci encore pour votre aidé !!
A+
Revenir en haut Aller en bas
Moteuralalsacienne

Moteuralalsacienne


Masculin Nombre de messages : 1363
Age : 30
Localisation : Wintzenbach (67)
Date d'inscription : 01/03/2009

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMar 11 Aoû 2009, 13:01

Salut,
c'est bien qu'il ais démarrer,ça fais toujours plaisir, mais je me demande pourquoi il a eu besoin d'êtres démarré par un moteur auxiliaire pour ensuite de nouveau êtres démarrer avec sa manivelle, quelqu'un y voit clair? confused
Revenir en haut Aller en bas
http://moteuralalsacienne.skyrock.com/
thepostman8




Masculin Nombre de messages : 22
Age : 54
Localisation : vendee
Date d'inscription : 29/07/2009

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMar 11 Aoû 2009, 15:31

quand j'ai un moteur qui n'a pas tourné depuis longtemps , un peut avant le démarrage je met de l'huile dans les cylindres , sa fume un peut mais sa demarre , cheers
Revenir en haut Aller en bas
Moteuralalsacienne

Moteuralalsacienne


Masculin Nombre de messages : 1363
Age : 30
Localisation : Wintzenbach (67)
Date d'inscription : 01/03/2009

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMar 11 Aoû 2009, 16:16

Salut,
oui, et comme l'huile du cylindre s'est écouler après une longue durée, ça évite que le piston fasse comme un rabot le temps que l'huile remonte. Smile
Revenir en haut Aller en bas
http://moteuralalsacienne.skyrock.com/
Cérès de colombey

Cérès de colombey


Masculin Nombre de messages : 1325
Age : 30
Localisation : colombey les 2 eglises (52)
Date d'inscription : 16/04/2008

Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas EmptyMar 11 Aoû 2009, 19:12

Salut

Pour les premier coup fallait bien un momteur auxiliaire sinon ca partez pas meme avec de l'huile!!
Mais quand les coup d'apres, on les a fait démarré avec la manivelle, on mettait de l huile et la ca petez tout seul !!!

A+
Revenir en haut Aller en bas
Contenu sponsorisé





Mes moteurs démarre  pas Empty
MessageSujet: Re: Mes moteurs démarre pas   Mes moteurs démarre  pas Empty

Revenir en haut Aller en bas
 
Mes moteurs démarre pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Staub PP5B 1957 N°8983
» Le PP6 démarre
» plaque d'identification PP6D
» PPX S6 ne démarre pas "régulièrement"
» Premier démarrage WoodStar

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTEURS FIXES :: Mécanique - Technique - Problème-
Sauter vers: