Flymo-B&S 130200 ne démarre pas à chaud
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -15%
Ventilateur Rowenta VU5640F0 TURBO SILENCE EXTREME
Voir le deal
75.99 €

 

 Flymo-B&S 130200 ne démarre pas à chaud

Aller en bas 
AuteurMessage
PC24



Masculin Nombre de messages : 6
Age : 73
Localisation : Dordogne
Date d'inscription : 16/10/2019

Flymo-B&S 130200 ne démarre pas à chaud Empty
MessageSujet: Flymo-B&S 130200 ne démarre pas à chaud   Flymo-B&S 130200 ne démarre pas à chaud EmptyJeu 31 Oct 2019, 23:04

Bonjour à tous,
J'ai deux moto-bineuses flymo et nogamatic qui ont le même moteur : briggs 130200 5cv..
Je les ai révisés entièrement sur le nécessaire : rodage et jeu aux soupapes, changement rupteur, condo et bougie et réglage écartement (0,4 rupteur et 0,6 bougie. Changement de joint et membrane de
carburateur.
Ils démarrent bien à froid avec starter et fonctionnent plutôt bien mais s'ils calent : impossible de démarrer à chaud. Il faut atteindre le refroidissement complet !
J'ai lu quelque part que cela pouvait venir des joints de carbu mal serrés. Serrés sans résultat.
Les membranes bien que neuves ont tendance à se vriller.
Si quelqu'un à une idée... merci.

Cordialement
PC24
Revenir en haut Aller en bas
 
Flymo-B&S 130200 ne démarre pas à chaud
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moucherons y'en a marre
» marre.marre.conseils..svp
» Marre du céraiste
» L'hiver, la neige y'en a marre !!!
» Mur végétal au bord d'un marre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Autres Motoculteurs-
Sauter vers: