8500 ne démarre plus
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 8500 ne démarre plus

Aller en bas 
AuteurMessage
pierrot59



Masculin Nombre de messages : 91
Age : 64
Localisation : nord
Date d'inscription : 22/11/2011

MessageSujet: 8500 ne démarre plus   Mer 20 Déc 2017, 10:38

Bonjour à tous.

Mauvaise nouvelle: mon 8500 ne démarre plus. Moteur IM300.

Hier après-midi impossible de démarrer, nettoyage bougie, étincelle a vide.

Par contre bougie sèche, pas d'essence.

Démontage carbu, remontage et la je me suis apperçu que l'essence giclait par le filtre à air.

Redémontage du carbu et essai à vide: sortie d'air à l'aspiration.

Jeu aux soupapes: aspiration 0.15mm; échappement 0.20mm.

Par la bougie, j'ai mis 3cl d'huile (soupapes fermées) apparemment pas de fuite.

Peut-être les ressorts de soupapes? ?? Quelqu'un a-t'il dejà eu se problème?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fanch-c



Masculin Nombre de messages : 186
Age : 51
Localisation : ste Anne d'Auray
Date d'inscription : 06/09/2017

MessageSujet: Re: 8500 ne démarre plus   Mer 20 Déc 2017, 17:52

IM 300 Lombardini ?.... condensateur claqué fort probable
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot59



Masculin Nombre de messages : 91
Age : 64
Localisation : nord
Date d'inscription : 22/11/2011

MessageSujet: Re: 8500 ne démarre plus   Mer 20 Déc 2017, 19:08

Donc cet après-midi, avant de remonter le carbu, coups de lanceur à vide: plus de pression à l'aspiration bonne chose, peut-être le fait d'avoir mis de l'huile dans le trou de la bougie.

Aprés avoir remonté le carbu. démarrage au 2eme coup de lanceur aprés comme a dit J@kot, mis un peu d'essence dans le trou de la bougie
Pendant 10mn impeccable puis le moteur c'est arreté, plus moyen de le mettre en route et le carbu fuyait tout ce qu'il pouvait.

Je vais changer le pointeau, le siège et le joint après on verra. Je vais commander chez dellorto.fr si quelqu'un connait moins cher je suis preneur.

Si le condo était claqué il n'y aurai pas d'étincelle.
A bientôt pour plus d'info.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loloh34

avatar

Masculin Nombre de messages : 1691
Age : 53
Localisation : Montpellier
Date d'inscription : 12/08/2008

MessageSujet: Re: 8500 ne démarre plus   Mer 20 Déc 2017, 20:57

bonjour a tous

salut pierrot

sur le 8500 tas de condo allumage electronique tous est dans la bobine

a+ laurent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot59



Masculin Nombre de messages : 91
Age : 64
Localisation : nord
Date d'inscription : 22/11/2011

MessageSujet: Re: 8500 ne démarre plus   Mer 20 Déc 2017, 23:57

loloh34 a écrit:
bonjour a tous

salut pierrot

sur le 8500 tas de condo allumage electronique tous est dans la bobine

a+ laurent  

Bonsoir loloh34

Effectivement, donc pas de soucis à ce niveau là.
Bonne soirée
A+ J.Pierre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fanch-c



Masculin Nombre de messages : 186
Age : 51
Localisation : ste Anne d'Auray
Date d'inscription : 06/09/2017

MessageSujet: Re: 8500 ne démarre plus   Jeu 21 Déc 2017, 07:50

Si il a la bobine électronique il est fort probable qu'il ait une bougie avec le lettre "R" dans sa référence.... et ce genre de bougie est particulièrement délicat ! .... Elles détestent les chocs et "claquent" très très facilement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot59



Masculin Nombre de messages : 91
Age : 64
Localisation : nord
Date d'inscription : 22/11/2011

MessageSujet: Re: 8500 ne démarre plus   Jeu 21 Déc 2017, 08:49

Bonjour à tous

bonjour Fanch-c

La bougie est une champion L86C et il y a une étincelle.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
françois44400



Masculin Nombre de messages : 35
Age : 53
Localisation : Rezé (44)
Date d'inscription : 11/03/2015

MessageSujet: Re: 8500 ne démarre plus   Lun 25 Déc 2017, 17:30

pierrot59 a écrit:

Si le condo était claqué il n'y aurai pas d'étincelle.
A bientôt pour plus d'info.

Petite précision qui peut servir à d'autres :

Sur un allumage classique, le condensateur ne sert pas à produire l'étincelle mais à éviter qu'une étincelle (courant d'extra-rupture) se produise aux rupteurs lorsqu'ils s'ouvrent. Lorsque le condo "claque", soit il se met en court-circuit donc plus d'allumage car ça revient à la même chose que si les rupteurs ne s'ouvraient pas, soit il ne joue plus son rôle "d'absorbeur" d'étincelles et dans ce cas, les pastilles du rupteur se détruisent très rapidement....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot59



Masculin Nombre de messages : 91
Age : 64
Localisation : nord
Date d'inscription : 22/11/2011

MessageSujet: Re: 8500 ne démarre plus   Lun 25 Déc 2017, 18:06

Bon noel à tous

Au sujet de l'allumage classique il y a un site intéressant: https://entretien-voiture.ooreka.fr/astuce/voir/487301/condensateur-d-allumage

Cela revient à peu prés à ce que dit François44400.
Bonne soirée à tous

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MZD77

avatar

Masculin Nombre de messages : 3843
Age : 70
Localisation : 77200 TORCY
Date d'inscription : 30/10/2008

MessageSujet: Re: 8500 ne démarre plus   Lun 25 Déc 2017, 18:13

Bonsoir à tous,

François44400 , quand un condo "claque", s'il se met en court-circuit , plus d'étincelle : OK ..... mais cela ne bouffe pas les contacts study Il n'y a plus rien qui passe par les vis Exclamation

S'il claque en s'ouvrant... max d'étincelles aux vis, dégradation rapide des contacts, et TRES mauvais fonctionnement What a Face

D'autre part il sert aussi a améliorer la puissance de la bobine dans dans sa décharge... bom   ("oscillation " )

Amicalement, Claude. Laughing Wink

P.S. : je vois une autre réponse...cela ne change pas la mienne... Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
françois44400



Masculin Nombre de messages : 35
Age : 53
Localisation : Rezé (44)
Date d'inscription : 11/03/2015

MessageSujet: Re: 8500 ne démarre plus   Lun 25 Déc 2017, 18:32

MZD77 a écrit:
Bonsoir à tous,

François44400 , quand un condo "claque", s'il se met en court-circuit , plus d'étincelle : OK ..... mais cela ne bouffe pas les contacts study Il n'y a plus rien qui passe par les vis Exclamation

S'il claque en s'ouvrant... max d'étincelles aux vis, dégradation rapide des contacts, et TRES mauvais fonctionnement What a Face

D'autre part il sert aussi a améliorer la puissance de la bobine dans dans sa décharge... bom   ("oscillation " )

Amicalement, Claude. Laughing Wink

P.S. : je vois une autre réponse...cela ne change pas la mienne... Question

C'est exactement ce que j'ai dit! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MZD77

avatar

Masculin Nombre de messages : 3843
Age : 70
Localisation : 77200 TORCY
Date d'inscription : 30/10/2008

MessageSujet: Re: 8500 ne démarre plus   Lun 25 Déc 2017, 18:47

scratch
Ca doit être les vapeurs de Noël... Effectivement , j'ai un peu mélangé les messages drunken

OK... On est d'accord

Claude. Laughing Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
pierrot59



Masculin Nombre de messages : 91
Age : 64
Localisation : nord
Date d'inscription : 22/11/2011

MessageSujet: Re: 8500 ne démarre plus   Jeu 28 Déc 2017, 15:01

Bonjour tout le monde.

Après avoir changé le pointeau, le siège, son joint et le flotteur le motoculteur a bien démarré, aussi bien froid que chaud et tourne bien.

Je remercie tous ceux qui ont participés à résoudre mon problème.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 8500 ne démarre plus   

Revenir en haut Aller en bas
 
8500 ne démarre plus
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: