Allumage 9500
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Allumage 9500

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MBN du Puy

avatar

Masculin Nombre de messages : 748
Age : 66
Localisation : 13610
Date d'inscription : 31/05/2011

MessageSujet: Allumage 9500   Mer 22 Fév 2017, 12:47

Petite expérience .. En été 2016, un jour le 9500 n'a pas voulu démarrer .. alors que c'est un champion ...

Manifestement, pas d'allumage ... démontage bougie, pas d'étincelle ... en démontant les protections, on a accès au volant, et la bobine est là, devant. En faisant tourner à la main, idem, un tournevis d'électricien détectait pourtant le passage de l'aimant...

bon il faisait chaud, tout laissé en plan, après trop d'eau, après trop froid .. et là dos au mur !! il faut labourer ..

Je reprend le problème, démonte la bobine essaye avec une pile sur le primaire, RIEN ... l'ohmmètre sur le secondaire donne l'infini .. pas bon .. je regarde sur internet , bobine en stock chic .. 125€ .. Zut, pas chic ..
Au passage, je vois que la bobine se monte sans rupteur, ni condo, et que c'est (sans doute) un truc électronique ..

Du coup je me rappelle l'essai avec le tournevis (et pourtant on voyais du jus) .. Du coup je remonte sur le moto, je coupe un peu le fil de bougie, et je revise dans la bobine, je mets la bougie, et là une (petite) étincelle, et si on met les doigts un coup de jus ... Est-ce assez ???

.. tout était démonté, je met un peu de start pilot à l'entrée du cabu, je sert la bougie, je tire, et poum poum ... WOW !!!

Je remonte tout, ça marche, go to the jardin, on laboure !!! c'est l'objet d'un autre post.

Comme quoi les choses qd ça veut , ça veut !!!

Bonne journée, Michel

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MBN du Puy

avatar

Masculin Nombre de messages : 748
Age : 66
Localisation : 13610
Date d'inscription : 31/05/2011

MessageSujet: Re: Allumage 9500   Sam 18 Mar 2017, 13:58

Bonjour à tous,

Je pensais que c'était "juste" un pb de contact ... après mon labour, j'ai laisser reposer 3 sem, et en voulant reprend le 9500 ... plus rien , plus d'allumage à nouveau ..

J'ai pris la rogne, car la bobine électronique ou elle marche ou elle ne marche pas .. Achetée sur technidiscount pour info ...



Juste qq minutes pour l'essayer .. et poum poum ... comme quoi " c'est simple comme 125 € "

par contre j'ai gardé le capuchon du STAUB, le nouveau étant trop haut pour le montage réservoir ...

ma surprise a été de ne pas trouver dans le cable bobine, du fil de cuivre, mais "comme du KELVAR" jaune ... fin comme du cheveu .. apparemment ça conduit car le remontage sur le vieux capuchon ça marche.

C'était du provisoire .. le remontage final, sem prochaine, remise d'un cable neuf pour un arrêt du moteur par système "homme mort" à la poignée.

Ensuite ? ... le roto, les patates, oignons, petits poids, avant le gros fin avril, début mai.

Et dès que tout ça sera sur les rails, débroussaillage autour de chez moi, avec la grosse lame broyeur . .(on doit dans le sud protéger nos maisons à 50 m .. le dernier travail s'était il y a plus de 3 ans)

Bon WE. Michel


Dernière édition par MBN du Puy le Sam 18 Mar 2017, 14:25, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j@kot

avatar

Masculin Nombre de messages : 1462
Age : 64
Localisation : TOURAINE
Date d'inscription : 04/08/2009

MessageSujet: allumage staub 9500 moteur im 350   Sam 18 Mar 2017, 14:08

Bonjour a  tous

Bonjour Michel


 alors  cela fonctionne ou pas ?   selon ton post .... confus


  tu as peut être simplement un soucis  de bougie  pas  adequatre  avec  ta  bobine  pour  moteur  Lombardini  im 350 matraque1

 un autre membre TMA   ( un Potager est un ancien )  a eu le  meme soucis war1


 j oublais  debranche  ton  fils  d arret  moteur au niveau  du moteur  voir   s il  "  est  la masse  " cela  m arrivé  ""    av c un fils  ""  craquelé   "au niveaux du  brancard    une panne aléatoire   war1





bon  depannage


@+

j@kot

PS en fait en relisant t est depanné
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MBN du Puy

avatar

Masculin Nombre de messages : 748
Age : 66
Localisation : 13610
Date d'inscription : 31/05/2011

MessageSujet: Re: Allumage 9500   Sam 18 Mar 2017, 14:32

Merci Jakot, oui ça marche !!!

Oui évidemment j'avais vérifié tous les points que tu mentionnes ... c'était pas ça. La vieille bobine a dû perdre de sa puissance jusqu'à la panne (en été 2016) ... En montant la nouvelle, plus de problème ...

Effectivement le vieux fil de masse tout craquelé, je l'ai viré déjà en été ... mais comme ça marchait pas mieux, j'ai laissé en plan, jusqu'à ce printemps...

Voilà !!! l'affaire.

A suivre !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Allumage 9500   

Revenir en haut Aller en bas
 
Allumage 9500
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage Lumenition
» trou à l'allumage
» Cablage de la bobine d'allumage sur une 1000 ?
» Optimisation de l'allumage avec MSD
» La solution !! Allumage électronique haute perf'

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: