energic 512 qui ne démarre plus
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 energic 512 qui ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pieb



Masculin Nombre de messages : 2
Age : 49
Localisation : 68127 oberentzen
Date d'inscription : 04/08/2016

MessageSujet: energic 512 qui ne démarre plus   Jeu 04 Aoû 2016, 16:57

Bonjour nouveau sur le site je viens pour des avis avisés
Mon energic 512 de 1958 diesel 2 temps ne veux plus travailler
Tout a commencé un jour par un manque de puissance et calle alors que bien chaud
Plusieurs démarrages pour le ramener au garage depuis il tourne un peu et s'éteindra dans les 5 mn a
C'est un moteur sachs il tourne les segments ont quelques rayures , il démarre à froid avec des cigarettes pas de bougie j'ai aussi changé les joints l'huile et nettoyer le réservoir de go et mis du diesel..si vous avez une idée merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SebA12



Masculin Nombre de messages : 67
Age : 25
Localisation : 74
Date d'inscription : 29/07/2015

MessageSujet: Re: energic 512 qui ne démarre plus   Jeu 04 Aoû 2016, 17:22

Salut Pieb! Et bienvenue dans la communauté TMA Very Happy
Tu dois donc avoir un Sachs 600 : moi aussi, ça tombe bien ! (Et comme plein d'autres ici, dont des experts qui ne devraient pas tarder à pointer le bout de leur museau).
N'étant pas un très fin connaisseur de cette mécanique, je vérifierai quand même plusieurs petits détails pour commencer :
1. Dans quel état est ton filtre à gasoil ? Il mérite peut-être une purge ou un remplacement (ref. MannFilter P609). Tant qu'à faire, ton filtre à air mérite peut-être aussi un bon nettoyage et remplacement de l'huile qu'il contient.
2. A l'autre bout, ton injecteur pulvérise-t-il correctement le gasoil ? Je pense que si ce n'était pas le cas ton moteur ne démarrerai pas du tout même à froid, mais bon.
3. Tes rayures sur tes segments, c'est rarement bon signe. Est-ce que ton moteur est correctement lubrifié ?
4. Dans le même style, est-ce que ton moteur a beaucoup de compression ou pas ? Je suppose que tu possède un système à démarreur, mais je vérifierai aussi de ce côté là.

Avant de t'attaquer à de sérieux démontages, vérifies peut-être ces points, pour commencer. Les grands spécialistes des moteurs Sachs pourront surement mieux t'aiguiller par la suite Smile
Amicalement
Seb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dedemabec



Masculin Nombre de messages : 1957
Age : 56
Localisation : Bas-Rhin ( 67 )
Date d'inscription : 30/05/2006

MessageSujet: 600 L   Dim 07 Aoû 2016, 17:16

Smile Bonjour à  tous , salut Seb ,  et  bienvenue1  pieb ,



Ton " histoire " ne me dit pas grand'chose qui vaille ........ confused parce que quand ça commence par une perte de puissance pour finir par s’arrêter , ça ressemble fort  à une amorce de serrage ;

Connais tu l'historique de ta machine au niveau entretien et révisions ?

Si ta machine est de 1958 , il devrait s'agir de la première version du 600 L ( si c'est le moteur d'origine bien sur ) , donc à préchambre de combustion et graissage " Simplex " ;

Comment est ton échappement ? huileux ou gras ou plutôt  sec ?

Est-il calaminé ?

Lors de l’arrêt après les 5 minutes de fonctionnement , essaye d'ouvrir le raccord d'alimentation en carburant  de la pompe d'injection pour t'assurer que ça coule bien ;

En plus des recommandations de Seb sur l'alimentation en combustible , vérifies le bon fonctionnement de la turbine de refroidissement ainsi que la propreté des ailettes du cylindre ;

Voila  quelques pistes pour commencer , tiens nous au courant !!!!!!



Amicalement  A + Dédé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pieb



Masculin Nombre de messages : 2
Age : 49
Localisation : 68127 oberentzen
Date d'inscription : 04/08/2016

MessageSujet: hello tous les experts   Mer 10 Aoû 2016, 11:33

Bonjour à tous merci de ces pistes , alors après moultes vérifications filtre go changé filtre à huile nettoyé l'injecteur trisse bien mais chose bizarre y a pas de joint de culasse?
Au fait comment ajouter des photos sur le forum?
A bientôt (comme vous l'avez vu je ne suis pas tout les jours sur la tablette ..)
Pierrre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SebA12



Masculin Nombre de messages : 67
Age : 25
Localisation : 74
Date d'inscription : 29/07/2015

MessageSujet: Re: energic 512 qui ne démarre plus   Mer 10 Aoû 2016, 13:04

Bonjour à tous, salut Dédé, salut Pierre !
Alors si, il y a bien un joint de culasse, un petit joint d'à peine 1mm d'épaisseur, mais un joint quand même. Si tu n'en a pas trouvé un c'est assez étonnant, je suppose qu'il ne démarrerai pas du tout.
Dédé, grand spécialiste de cette motorisation, a à mon avis raison de t'orienter vers un début de serrage moteur; tes rayures sur la segmentation le laisse entendre. Vérifies bien que l'huile arrive bien à la pompe (normalement celle-ci est à peu près increvable et devrait toujours fonctionner), une durite peut faire défaut.
Tu as peut-être aussi un problème au niveau de l'injection, une très légère impureté à l'injecteur et c'est la cata. Mais si le filtre est en bon état il ne devrait pas y avoir trop de quoi s'inquiéter dans cette direction.
Tiens nous au courant, tu peux poster des photos au bout de 7 jours d'inscription Very Happy Tu trouveras sur le forum tout un tas de tutoriels à ce propos.
Amicalement
Seb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: energic 512 qui ne démarre plus   Aujourd'hui à 11:45

Revenir en haut Aller en bas
 
energic 512 qui ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Autres Motoculteurs-
Sauter vers: