Problème magnéto (Bis)
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème magnéto (Bis)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
paulojapy



Masculin Nombre de messages : 291
Age : 17
Localisation : haute saone
Date d'inscription : 15/07/2012

MessageSujet: Problème magnéto (Bis)   Ven 15 Juil 2016, 19:36

Bonjour à tous,

Comme j'en avais déjà parlé dans un autre topic j'ai
des problèmes avec l'allumage de mon Japy tw  .
Pendant ces vacances qui commencent depuis peu, j'ai
décidé de m'attaquer à la réfection de cette magnéto .

Donc après un gros démontage/nettoyage je n'ai plus de masses intempestives
mais comme diagnostiqué la première fois mon condensateur est cuit matraque1 ;
J'ai ouvert une Lavalette Bosch at1g que j'avais sous la main, de manière plus complète pour pouvoir
me faire une idée des branchements et fixations du condo et je suis face à des questions :

Sur le condo d'origine se trouve une bague filetée dans laquelle viens se visser la vis centrale
du plateau des rupteurs, si j'en met un moderne je n'aurais plus moyen de fixer mes rupteurs,
comment puis-je faire ?

La vis centrale du plateau des rupteurs, vus qu'elle sert de mise à la masse, ne
sert elle pas aussi de  liaison entre les rupteurs et le condo ?

Dernier point des fils vont du condo à la carcace du rotor et il y a troi fils
quel role jouent ils car je n'arrive pas à me reprèsenter le circuit ?

J'ai seulement idée que deux des fils sont l'arrivé du primaire et du secondaire, j'ai bon ?

Merci de vos réponces éclairées Exclamation

A+

Paul

PS: Désolé pour ma présence en courant d'air sur le forum, mais avec les
études ce n'est pas évident de trouver du temps .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
paulojapy



Masculin Nombre de messages : 291
Age : 17
Localisation : haute saone
Date d'inscription : 15/07/2012

MessageSujet: Re: Problème magnéto (Bis)   Mar 19 Juil 2016, 11:25

Bonjour à tous;

up Personne ?

A+

Paul
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Michel31



Masculin Nombre de messages : 4598
Age : 68
Localisation : Rieux (Haute-Garonne)
Date d'inscription : 08/11/2007

MessageSujet: Re: Problème magnéto (Bis)   Mar 19 Juil 2016, 18:55

Bonsoir Paul.

Je ne sais pas répondre directement à tes question mais j'ai ce schéma (trouvé sur le net) qui peut peut-être t'aider.



A bientôt.

_________________
Michel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
paulojapy



Masculin Nombre de messages : 291
Age : 17
Localisation : haute saone
Date d'inscription : 15/07/2012

MessageSujet: Re: Problème magnéto (Bis)   Mer 20 Juil 2016, 09:51

Bonjour Michel, à tous;

Merci pour ce schéma, j'en avais trouvé mais ils n'étaient pas clairs
sur celui là on s'y retrouve cheers
C'est déjà un bon coup de pouce que tu viens de me donner Exclamation

Pour le reste les maîtres es magnétos ne vont sans doute pas tarder

A+

Paul
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mgsolex



Masculin Nombre de messages : 446
Age : 38
Localisation : sarthe
Date d'inscription : 11/08/2015

MessageSujet: Re: Problème magnéto (Bis)   Mer 20 Juil 2016, 11:17

en fait il faut que tu laisse ton condo en place debrancher ! et rebrancher un condo soit entre celui ci et le bobinage et si ta pas de place de l autre coté du bobinage un condo polyester electronique fera l affaire meme si la valeur n est pas tout a fait la bonne ( encombrement ) si ta une photo du rotor avec les fils ca serai plus facile pour t expliquer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudet



Masculin Nombre de messages : 67
Age : 60
Localisation : bourgoin isere
Date d'inscription : 11/08/2010

MessageSujet: Re: Problème magnéto (Bis)   Sam 23 Juil 2016, 00:07

Bonjour à tous
Pour les problèmes d'encombrement il existe aussi des condensateurs CMS (composants miniatures de surface ) si ça peut aider...!

http://www.brightsparkmagnetos.com/francais/explication_fr.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
paulojapy



Masculin Nombre de messages : 291
Age : 17
Localisation : haute saone
Date d'inscription : 15/07/2012

MessageSujet: Re: Problème magnéto (Bis)   Sam 23 Juil 2016, 21:52

Bonsoir à tous,

Sa fait du bien de pouvoir surfer sur le veb, la box n'avais pas aimée
l'orage !

Mgsolex: c'est pigé, en effet je n'avais pas pensé à laisser l'ancien
condo et à en remettre un contre !
Y a de la soudure à l'étain en perspective .

Claudet: ils ont l'air bien pratiques ces condo de surface
je vais voir si je peut en mettre un normal et si ce n'est
pas possible je creuserais de ce côté .
Merci du tuyau Wink

A+

Paul
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème magnéto (Bis)   Aujourd'hui à 07:03

Revenir en haut Aller en bas
 
Problème magnéto (Bis)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème Starlane
» Problème électrique, panne localisée ? Volant magnétique ?
» Problème résolu, pièces trouvées....
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTEURS FIXES :: Mécanique - Technique - Problème-
Sauter vers: