Plus d'allumage W110
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Plus d'allumage W110

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
polo des îles

avatar

Masculin Nombre de messages : 1175
Age : 49
Localisation : La Motte dans le Var
Date d'inscription : 21/12/2008

MessageSujet: Plus d'allumage W110   Lun 16 Mai 2016, 19:21

Salut les potos

J'étais parti pour vendre ma moto-pompe équipée d'un W110, qui a toujours fonctionné correctement mais dont je ne me servais plus depuis au moins 1 an.

Evidemment il a fallu faire un nettoyage complet du carbu.

Elle a démarré 10-15 secondes et d'un coup plus rien !

Plus d'allumage, pas d'étincelle à la bougie.

Nettoyage des rupteurs, changement du fil de bougie, de la bougie ... rien n'y a fait !

J'ai fait le test de la pile pour la bobine en suivant le tuto ci dessous et j'ai bien eu des étincelles à la pile mais pas au fil de bougie. Pourtant je sentais les décharges à travers l'isolateur.
https://www.youtube.com/watch?v=bRrrVCSfFOo

La question que je me pose est la suivante : ce test dépend-il de l'état du condensateur ou pas ?

Pour l'instant tout me dirige vers ce satané condensateur qui en plus est cher ... je vais quand même faire un tour chez un équipementier pour voir si je ne pourrais pas adapter un autre condensateur.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MZD77

avatar

Masculin Nombre de messages : 3630
Age : 70
Localisation : 77200 TORCY
Date d'inscription : 30/10/2008

MessageSujet: Re: Plus d'allumage W110   Lun 16 Mai 2016, 19:46

Bonsoir Polo,

Essaie d'isoler le condo de la masse et recommence la manip ( vis platinées ouvertes, bien sûr ! ) ... si ça donne de belles étincelles , c'est que ton condo est nase  What a Face


Claude. Laughing Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
brib@n

avatar

Masculin Nombre de messages : 890
Age : 67
Localisation : groland le haut 77160
Date d'inscription : 31/10/2008

MessageSujet: Re: Plus d'allumage W110   Lun 16 Mai 2016, 19:54

Bonjour , voici un condo de Bernard pour 5€ si celui ci est trop cher me le dire j'organiserai une quête
http://www.pieces-motoculture.fr/c-361-bernard.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
polo des îles

avatar

Masculin Nombre de messages : 1175
Age : 49
Localisation : La Motte dans le Var
Date d'inscription : 21/12/2008

MessageSujet: Re: Plus d'allumage W110   Mar 17 Mai 2016, 19:40

Salut
Effectivement je n'avais rien trouvé en dessous de 20€ ... là tu me bats à plate couture !

Je vais voir si sans le condensateur, l'étincelle est plus franche
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Plus d'allumage W110   

Revenir en haut Aller en bas
 
Plus d'allumage W110
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage 334-50
» doigt d'allumage sur moteur BetS
» allumage Lumenition
» problème d'allumage des phares avec kit xénon
» [Astuce] Allumage des phares à l'ouverture

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: DIVERS Motoculture :: Divers-
Sauter vers: