Nouveau, deja un problème
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Nouveau, deja un problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Staune02



Masculin Nombre de messages : 14
Age : 24
Localisation : Aisne
Date d'inscription : 31/03/2016

MessageSujet: Nouveau, deja un problème    Jeu 31 Mar 2016, 22:17

Bonjour à tous,
Je suis nouveau sur le forum, je possède 2 Staub pp4b, je suis en trin de "rénover" un de mes Staub, je lui change les joints spi et peu être une peinture par la suite et je me demander si il y avais des joints torique sur les capsules de reglage de flasque de roue. Olivier 77 ma deja gentilment renseigner comme quoi sa dépender des versions, sur celui que je fais il est de 1961, sa m'embête de demonter comme je diser car après il faut re-réglet les capsules. Car si je demonte pas je garde le reglage d'origine comme sa pas de problème. Et même si il y avait un joint torique si on y touche pas il reste correcte (sans fuite) non ?    
Merci à tous.
Bonne soirée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex79

avatar

Masculin Nombre de messages : 1047
Age : 17
Localisation : Charente Maritime (17)
Date d'inscription : 19/09/2013

MessageSujet: Re: Nouveau, deja un problème    Ven 01 Avr 2016, 21:14

Salut,
Sur mon PP4B je n'avais pas touché aux joints toriques et ils se sont mis a fuir.
A+
Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Staune02



Masculin Nombre de messages : 14
Age : 24
Localisation : Aisne
Date d'inscription : 31/03/2016

MessageSujet: Re: Nouveau, deja un problème    Mer 06 Avr 2016, 21:35

Bonjour à tous,

Merci Alex pour ta reponse, ducou je les es demonter et changer les joints toriques. Quand j'ai demonter j'ai compter le nombre de tours et j'ai repris les nombres de tours pour le remontage, j'ai mis un tres de graisse dans le cran de la vis sans fin pour voir si la courone et la vis fon bien contact et apparement oui car la graisse s'étale bien (bonne astuce ou non ?)
Je vous mettrais une photo bientôt du Staub.

Bonne soirée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Nouveau, deja un problème    

Revenir en haut Aller en bas
 
Nouveau, deja un problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» R1200RT
» [ BMW E46 325 TI ] probleme de telecomande clé
» Ultra LX 160
» Problème d'embrayage ?
» avez vous déjà vécu cela avec votre kangoo???????

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: