Problème photos
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème photos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
la bricole 28

avatar

Masculin Nombre de messages : 231
Age : 62
Localisation : 28800 Moriers
Date d'inscription : 05/10/2011

MessageSujet: Problème photos   Mer 09 Mar 2016, 20:28

Bonsoir, serving à changé ,et là surprise pas moyen d'héberger une photo , c'est quand même malheureux quand on a quelque chose qui fonctionne bien il faut que l'on nous le change cela devient vraiment pénible
donc désolé mais plus de photos de ma part pas le choix . Bonne soirée à tous quand même . Patrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PIJO3007

avatar

Masculin Nombre de messages : 8629
Age : 62
Localisation : Banlieue NIMES
Date d'inscription : 01/01/2008

MessageSujet: Re: Problème photos   Mer 09 Mar 2016, 20:41

Bonsoir
Au contraire Patrice...le nouveau SERVIMG est plus rapide et surtout tu peux télécharger plusieurs photos en même temps !

a+
JP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/
la bricole 28

avatar

Masculin Nombre de messages : 231
Age : 62
Localisation : 28800 Moriers
Date d'inscription : 05/10/2011

MessageSujet: http://mototracteurs.forumactif.com/t47243-probleme-photos   Mer 09 Mar 2016, 20:49

lorsque je clique sur choisir des images , je choisis une photo et là rien ne se passe rien ne s'affiche dans le cadre serving , peuit-être que c'est mieux pour vous , mais pour moi c'est nul pas moyen de s'en servir!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Problème photos   Mer 09 Mar 2016, 20:55

salut Patrice
tu choisis ta photo = choisir des images
choisis et appuies sur ouvrir
apres tu appuies sur tout envoyer
tu clic au milieu copier tu fais coller ou tu veux la mettre et prévisualiser
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
PIJO3007

avatar

Masculin Nombre de messages : 8629
Age : 62
Localisation : Banlieue NIMES
Date d'inscription : 01/01/2008

MessageSujet: Re: Problème photos   Mer 09 Mar 2016, 20:55

Si tu ne souhaites n'en envoyer qu'une , tu clique sur choisir des images ,
tu choisis une photo et ensuite tu cliques sur la case bleue "tout envoyer"
ensuite avec ta molette de souris tu descends dans la case SERVIMG et tu découvre ta photo en tout petit et TROIS lignes de liens.
Tu cliques gauche sur le lien du milieu qui se met en surbrillance
ensuite tu cliques droit "copier" puis "coller" sur ton message...

Dis-moi si tu y arrives.
A+
JP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/
PIJO3007

avatar

Masculin Nombre de messages : 8629
Age : 62
Localisation : Banlieue NIMES
Date d'inscription : 01/01/2008

MessageSujet: Re: Problème photos   Mer 09 Mar 2016, 20:57



Philippe est plus rapide que moi !!! matraque1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Problème photos   Mer 09 Mar 2016, 21:02

bonsoir JP
oui mais toi tu expliques mieux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
la bricole 28

avatar

Masculin Nombre de messages : 231
Age : 62
Localisation : 28800 Moriers
Date d'inscription : 05/10/2011

MessageSujet: http://mototracteurs.forumactif.com/t47243-probleme-photos   Mer 09 Mar 2016, 21:05

j'ai réessayé et il ne se produit rien pourtant je fais comme vous je n'ai ^meme pas de numéro de photo qui s'affiche dans le cadre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Problème photos   Mer 09 Mar 2016, 21:27

re fais choisir une image ouvrir , ta photo apparait
ensuit tout envoyer
ensuite copier coller ou tu veux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
marinaelis



Masculin Nombre de messages : 566
Age : 49
Localisation : Puget-ville (83)
Date d'inscription : 22/10/2014

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 05:27

Bonjour,
Je me sers de photorapide, c'est super-simple et ça fonctionne bien!.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Michel31

avatar

Masculin Nombre de messages : 4900
Age : 68
Localisation : Rieux (Haute-Garonne)
Date d'inscription : 08/11/2007

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 09:22

Bonjour à tous.

Je me suis vite rendu compte que la nouvelle interface ne fonctionne pas bien avec la version ancienne de Internet-Explorer que j'ai l'habitude d'utiliser : la fenêtre permettant de choisir les images est incomplète.

Mais avec Firefox, cela marche très bien. On peut effectivement sélectionner et envoyer plusieurs images à la fois et cela devrait nous faire gagner du temps.

Par contre, tous les didacticiels sont devenus obsolètes...

A bientôt.

_________________
Michel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeannet
Admin
avatar

Masculin Nombre de messages : 6715
Age : 61
Localisation : gironde
Date d'inscription : 14/10/2005

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 09:25

Bonjour,

Serving a changé mais quand on a compris, il est mieux, je vous invite à utiliser serving car il conserve les photos dans le temps, pas indéfiniment mais très longtemps par rapport aux autres et quand on fait des recherches, trouver les sujets sans photo ça n'aide pas...


Les explications des collègues sont bonnes, quand on aura trouvé la phrase qui va bien je mettrai le sujet dans "mettre une photo"

A+

serge

_________________
staubophile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PIJO3007

avatar

Masculin Nombre de messages : 8629
Age : 62
Localisation : Banlieue NIMES
Date d'inscription : 01/01/2008

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 09:30

Bonjour
Je suis d'accord avec Serge !
sur les différents forums que je pratique, on a tellement perdu de photos à cause des hébergeurs d'images qui ont disparu que le plus fiable est encore SERVIMG
En plus sur TMA( et tous les forums basés sur Forumactif), il y a la petite case directe qui va bien.... cheers
a+
JP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/
marc lechevrel



Masculin Nombre de messages : 1913
Age : 61
Localisation : fouqueville
Date d'inscription : 14/02/2014

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 12:51

Bonjour ,moi j'ai éssayé ce matin ,cela va plus vite ,et je ne suis un rapide ,quant je passes mes photos ,merci à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la bricole 28

avatar

Masculin Nombre de messages : 231
Age : 62
Localisation : 28800 Moriers
Date d'inscription : 05/10/2011

MessageSujet: http://mototracteurs.forumactif.com/t47243-probleme-photos   Jeu 10 Mar 2016, 21:49

Bonsoir, j'ai essayé ce soir ,et miracle cela fonctionne j'ai changé de navigateur j'ai mis chrome au lieu de internet explorer  et le problème venait de là .



                                                                                                       Patrice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PIJO3007

avatar

Masculin Nombre de messages : 8629
Age : 62
Localisation : Banlieue NIMES
Date d'inscription : 01/01/2008

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 22:00

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://la-licorne-autos.forumactif.org/
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 22:13

salut a tous
ah ben j e me suis trompé de grue pour Labougie matraque1
dans ma remorque celle ci ne tenait pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
septy 74

avatar

Masculin Nombre de messages : 1309
Age : 65
Localisation : samoens 74340
Date d'inscription : 19/03/2012

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 22:30

Hello , bonsoir , je teste le nouveau système , je vois pas l’intérêt puisque ça ne va pas plus vite , ou alors mon Ordi plafonne , en tous cas , il n'a pas reconnu ces belles chaussettes , .

A qui c'est y quelle sont y ces puantes , ????

Quiz !!! Label'O



Je referais des essais du nouveau serveur , mais y a un truc !!?

Bonsoir , gilbert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jack28

avatar

Masculin Nombre de messages : 727
Age : 48
Localisation : bonneval eure et loir
Date d'inscription : 14/02/2014

MessageSujet: Problème photos   Jeu 10 Mar 2016, 22:36

bonsoir a tous
oui je confirme avec Firefox sa fonctionne très bien ,la preuve j'avais fait un poste dans les moteurs ,et donc un sujet mal placé .
mais moi je ne conseille pas chrome ,car ok il est plus rapide ,mais moins sécurisé ,mais chacun fait son chois
jack
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 22:38

oh Gilbert
c est des chaussettes de la montagne , t as les pies pointus c est pour l escalade ?  en Beauce il  y a que moi qui en mets
pantalon repassé a MDame fais lui une bise pour moi  bon 2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
septy 74

avatar

Masculin Nombre de messages : 1309
Age : 65
Localisation : samoens 74340
Date d'inscription : 19/03/2012

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 22:51

Ho Phila coudre ,c'est pas mes pieds ,, c'est pas d'l'herbe d'chez moi , et pi c'est pas mes chaussettes , ,,

J'ai dit , Labelle ô ??? Re flêchit dans ta tête T'as vus les futales bien neufs , les pieds pointus , :suspect:C'est un sacré client , ,tu le connais bien , en +

Allez fouille ..

Ciao ,gilbert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Problème photos   Jeu 10 Mar 2016, 23:12

etde PHIL en aiguille c est pas Nono ?quoique après le champagneeeeeeeeeeeeee on n sais pas trop
avec les montagnards on ne sait plus trop choisir entre l odeur du fromage et l escalade
je blague
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: Problème photos   

Revenir en haut Aller en bas
 
Problème photos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» rallye des "Gueules Noires" 2010 (71)
» problème photos
» Problème photos-mp3 et carte sd sur Garmin ZUMO 550
» Trail camera HC 550G - problème photos de nuit
» Problème de photos sur le blog-google

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: DIVERS Motoculture :: Divers-
Sauter vers: