probleme sur moteur W610
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan

Joyeuses fêtes de Pâques !
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme sur moteur W610

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
SYLV60



Masculin Nombre de messages : 36
Age : 44
Localisation : 60590 Le Vaumain
Date d'inscription : 09/04/2007

MessageSujet: probleme sur moteur W610   Mer 09 Mar 2016, 14:59

Bonjour a tous
Par manque de temps ,j'avais quitté le site depuis plusieurs années.Propriétaire de deux staub depuis 15 ans, un ppx s6 et un  pp4.
Le week end dernier je décide de labourer mon jardin, demarrage du pp4 au quart de tour, et apres 3/4 d'heure d'utilisation, le moteur perd de sa puissance et cale. Impossible de le remettre en route.J'attends 15 minutes et ça repars ....durant quelques minutes et là rebelote, ralenti moteur et calage du W610. Il ne tiens plus le ralenti
Je constate que le moteur s’arrête en étant chaud. Démarre bien a froid. Alors, quel serait le problème?J'ai refais l'allumage l'année derniere ..!Je le fais tourner de temps a autre durant l'année puisque je m'en sers peu.
Quel serait le problème d’après vous? Merci d'avance de vos reponse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patricia.milbeo@club-internet.fr
MZD77

avatar

Masculin Nombre de messages : 3604
Age : 70
Localisation : 77200 TORCY
Date d'inscription : 30/10/2008

MessageSujet: Re: probleme sur moteur W610   Mer 09 Mar 2016, 15:06

Bonjour à tou(te)s, bonjour Sylvain,

Commence par changer ta bougie ..... puis si ça continue, vérifie que tu as encore de l'allumage quand il ne veut pas redémarrer, si pas d'étincelle, la bobine se coupe peut-être à chaud... A voir! Vérifie que la bougie que tu mettras a le bon indice thermique study

Amicalement, Claude. Laughing Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SYLV60



Masculin Nombre de messages : 36
Age : 44
Localisation : 60590 Le Vaumain
Date d'inscription : 09/04/2007

MessageSujet: Re: probleme sur moteur W610   Mer 09 Mar 2016, 15:09

Comment connaitre l'indice de la bougie que est neuve
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patricia.milbeo@club-internet.fr
MZD77

avatar

Masculin Nombre de messages : 3604
Age : 70
Localisation : 77200 TORCY
Date d'inscription : 30/10/2008

MessageSujet: Re: probleme sur moteur W610   Mer 09 Mar 2016, 15:25

Re,

La ref. d'origine est la Champion L 90 ...L'équivalent : NGK B5HS , BOSCH W8AC....etc.... et  c'est pas parce qu'elle est neuve qu'elle est bonne ou appropriée  Exclamation
+ Eyquem 50 B
Wink  Claude.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pipodiato

avatar

Masculin Nombre de messages : 560
Age : 63
Localisation : belgique
Date d'inscription : 31/08/2010

MessageSujet: Re: probleme sur moteur W610   Mer 09 Mar 2016, 17:45

Faire un essai sans bouchon de réservoir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
richard84



Masculin Nombre de messages : 1243
Age : 59
Localisation : monteux 84
Date d'inscription : 24/07/2012

MessageSujet: probleme moteur w610   Mer 09 Mar 2016, 17:54

bonsoir a tous !!! regarde la couleur de ton étincelle , si elle est jaunatre , c'est le condensateur, un condo fatigué s'arrete souvent de fournir a chaud !!! cordialement , richard84
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marinaelis



Masculin Nombre de messages : 566
Age : 49
Localisation : Puget-ville (83)
Date d'inscription : 22/10/2014

MessageSujet: Re: probleme sur moteur W610   Mer 09 Mar 2016, 21:03

Je tourne à la L86C (j'aime pas NGK) et je n'ai pas de problème.... si ça vient de ta bougie ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikik35133



Masculin Nombre de messages : 146
Age : 30
Localisation : Bretagne (35)
Date d'inscription : 12/09/2010

MessageSujet: Re: probleme sur moteur W610   Mer 09 Mar 2016, 21:48

Bonsoir,

J'ai exactement le même problème avec mon PP4B.
A froid il démarre au quart de tours puis au bout de quelques minutes (environ 15 à 30 min) il pétarade, puis a du mal à reprendre ces tours puis fini par caler et impossible de le redémarrer aussitôt pourtant j'ai de l'étincelle à la bougie.
J'attends 10 min un quart d'heure puis il redémarre et au bout de 5 à 10 minutes rebelote il recale et je ne trouve toujours pas le problème.

Sa me war1 war1 war1 war1 war1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llewlyn29

avatar

Masculin Nombre de messages : 1216
Age : 36
Localisation : saint servais
Date d'inscription : 06/03/2009

MessageSujet: probleme sur moteur W610   Mer 09 Mar 2016, 22:02

salut a tous
une question sa fait combien de temps que la machine na pas eut de problème d allumage kikik35133 stp
merci
a+
llewlyn29
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SYLV60



Masculin Nombre de messages : 36
Age : 44
Localisation : 60590 Le Vaumain
Date d'inscription : 09/04/2007

MessageSujet: Re: probleme sur moteur W610   Jeu 10 Mar 2016, 12:02

Merci a tous de réponse
Je commence par changer la bougie, et je vous tiens au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patricia.milbeo@club-internet.fr
kikik35133



Masculin Nombre de messages : 146
Age : 30
Localisation : Bretagne (35)
Date d'inscription : 12/09/2010

MessageSujet: Re: probleme sur moteur W610   Jeu 10 Mar 2016, 13:16

Salut llewlyn29,

Je ne connais pas trop l'historique de ce PP4B, je l'ai acheté début Janvier.
L'ancien propriétaire (membre du forum) m'a dit qu'il avait refait tout le haut moteur, et passé le carburateur aux ultrasons.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adrien Gonon

avatar

Masculin Nombre de messages : 463
Age : 18
Localisation : france Ardéche Mauves 07300
Date d'inscription : 15/05/2012

MessageSujet: Re: probleme sur moteur W610   Jeu 10 Mar 2016, 20:50

bonsoir a tous

j'avais le même problème avec mon pp4, il tournait très bien pendant un moment et d'un coup plus rien, en plus j'était obliger de faire d'assez long trajet sur route.
J'avais changer la bougie = un peu mieux mais toujours le problème
Changer le condensateur = un vrai étincelle bleu problème résolut

au bout de quelque temps le soucis revenez, changer la bobine et la pour l'instant sa fonctionne parfaitement.

si tu a changer ta bobine regarde ton condensateur, ta bougie et jette un coup d’œil dans le boitier d'allumage sa coûte rien

bon courage pour la suite
Adrien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme sur moteur W610   

Revenir en haut Aller en bas
 
probleme sur moteur W610
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme ventilateur moteur
» Probleme regime moteur 125 virago
» probleme fixation moteur!!
» probleme moteur ZX
» probleme avec moteur en pleine charge...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: