problème solo 656
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème solo 656

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marc lechevrel



Masculin Nombre de messages : 2243
Age : 61
Localisation : fouqueville
Date d'inscription : 14/02/2014

MessageSujet: problème solo 656   Lun 07 Mar 2016, 18:17

Bonjour je voudrai savoir si quelqu'un ,a lu mon problème de filtre sur une solo 656 ,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marc lechevrel



Masculin Nombre de messages : 2243
Age : 61
Localisation : fouqueville
Date d'inscription : 14/02/2014

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 20:47

Bonsoir ,personne peut m'aider svp merci je ne sais toujours pas pourquoi il y a deux filtres !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5967
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 20:50

bonsoir Marc
pourquoi il y a 2 filtres
peut etre juste pour que tu poses la question
j en sais rien mais j ai lu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marc lechevrel



Masculin Nombre de messages : 2243
Age : 61
Localisation : fouqueville
Date d'inscription : 14/02/2014

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 20:57

,c'est une tronçonneuse qui fonctionne quant elle a le temps elle s'arrête quant elle est chaude elle se coupe toute seul ,elle à quatre ans ,et sais sont deuxième moteur ,une merde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5967
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 21:06

voila elle te permet de faire des poses
donc il te faut 2 tronçonneuses comme ça elles se reposent chacune leur tour et toi tu bosses
je ne connais pas ces machines matraque1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marc lechevrel



Masculin Nombre de messages : 2243
Age : 61
Localisation : fouqueville
Date d'inscription : 14/02/2014

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 21:16

Elle n'est pas à moi ,c'est à un de mes bof,il ne voyais que par solo ,il n'aime pas stihl ,n'y husquevarna ,dans ça jeunesse il faisait l'andouille ,( charcutier ,boucher ) alors les tronçonneuse il connais pas trop ,il se connait plus en couteaux .Ça me dit pas pourquoi j'ai deux filtres ,dans mon réservoir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beru61



Masculin Nombre de messages : 38
Age : 35
Localisation : Mamers 72600
Date d'inscription : 16/02/2016

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 21:39

bonjour marc

j'ai trouvé la doc si ça peut t'aider
je l'ai survoler mais j'ai rien vu sur les 2 filtres
lien solo 656
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
2-j

avatar

Masculin Nombre de messages : 427
Age : 54
Localisation : st civran 36
Date d'inscription : 16/02/2009

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 21:53

bonsoir Marc

si elle ce coupe à chaud probablement problème allumage ; commence par la bougie

de solo il n'y à que le nom pirat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
beru61



Masculin Nombre de messages : 38
Age : 35
Localisation : Mamers 72600
Date d'inscription : 16/02/2016

MessageSujet: Re: problème solo 656   Lun 07 Mar 2016, 22:35

Re

je viens de tomber sur la vue éclatée, je la met
www.motoculture-jean.fr/achat/cat-tronconneuses-solo-281.html
choisis ton modèle ça te donneras la vue éclatée

je n'ai pas vu 2 filtres a essences mais plutôt 2 crépines
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marc lechevrel



Masculin Nombre de messages : 2243
Age : 61
Localisation : fouqueville
Date d'inscription : 14/02/2014

MessageSujet: Re: problème solo 656   Mar 08 Mar 2016, 07:31

Bonjour beau 61,merci pour ,le renseignement ,oui tu as raison ,c'est un e crépine ,non un filtre autan pour moi ,en faite il y en a bien deux mais si je pouvais en laisser qu'un ,je vais essayes je verrai bien ,merci encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème solo 656   

Revenir en haut Aller en bas
 
problème solo 656
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème débattement reba RL
» Problème démarrage Hornet 600
» Le solo auto-assurer
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: DIVERS Motoculture :: Divers-
Sauter vers: