pont - Problème de pont arrière sur chariot elevateur Omfort
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de pont arrière sur chariot elevateur Omfort

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pierre du 17



Masculin Nombre de messages : 44
Age : 27
Localisation : Meursac, Charente Maritime
Date d'inscription : 29/12/2013

MessageSujet: Problème de pont arrière sur chariot elevateur Omfort   Jeu 28 Jan 2016, 19:50

Bonsoir à tous!

Je vous pose le décor de notre petite histoire, nous avons acheté il y a maintenant 7 ou 8 ans un chariot élévateur tout terrains de marque Omfort. Cet engin était dans son jus, pas très beau mais apparemment sain.

Une fois à la maison il nous a montré toutes ses compétences, démarrage par temps froid, 2t5 de portée, mat triplex qui donne le vertige! pont arrière moteur qui fait de lui un vrai bull même en conditions humides...

Plein de bonne volonté nous avons mis en place une sorte de calendrier d'entretien: fuite d'huile du vérin principal, pneumatiques plutôt mures, pont arrière dont l'entretien laisse à désirer...

Mais, parce qu'il y a toujours un mais cet engin est une petite merveille, c'est un peu mon fidèle aide de camps, déplacer les palettes de bouteilles, des pièces mécaniques, tout ce qui est trop lourd!!

Et nous sommes devenu inséparables!!...
Et l’impensable, l’inimaginable est arrivé!! le PANNE TOTALE!!!

Les roues arrières ont un beau jour (après un ou deux mois de bruits suspects quand même) décidées de se bloquer fermement et définitivement.

Photo à l'appui:

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 10082
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: Problème de pont arrière sur chariot elevateur Omfort   Jeu 28 Jan 2016, 20:51

bonsoir pierre,

je ne connais pas les omfort, mais je pense qu'avant de chercher de la doc, il faut ouvrir et regarder l'état des roulements... je pense que si tu vidange tu vas trouver des billes au fond ! Rolling Eyes

ou alors ton differentiel a laché et les morceaux coincent ! war1

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean-marie 34

avatar

Masculin Nombre de messages : 364
Age : 71
Localisation : CEBAZAN 34360
Date d'inscription : 16/04/2012

MessageSujet: Re: Problème de pont arrière sur chariot elevateur Omfort   Jeu 28 Jan 2016, 22:15

Bonsoir
Si mes souvenir sont encore bon , la mécanique de ces chariots était du RENAULT .
Pour le pont AR a voir avec les tracteurs , mais souvent en montant des roulements neufs ça repart pour un tour .
A+ Jean Marie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jm.barthes@laposte.net
Pierre du 17



Masculin Nombre de messages : 44
Age : 27
Localisation : Meursac, Charente Maritime
Date d'inscription : 29/12/2013

MessageSujet: Re: Problème de pont arrière sur chariot elevateur Omfort   Sam 30 Jan 2016, 20:31

Bonsoir!!

C'est effectivement une mécanique renault genre renault 80 ou 556, moteur mwm 3 cylindres, boite maison 6 vitesses avec inverseur et pont arrière carraro

Ne vous inquiétez pas pour la résolution du pb, c'est fait, je publie tout ça après coup, comme j'ai galéré pour démonter tout ça je rend compte, si ça peut aider certains...

Le problème viens effectivement des roulements coniques qui maintiennent l'arbre d'entrée du pont, du pignon du couple conique.

Heureusement seul les rlts sont hs, les pignons n'ont rien et pas de bout de ferraille dans le carter.
Aujourd'hui tout est en pièce détachées, j'ai commandé les pièces, remontage prochainement!!

Point sur l'ordre de démontage du pont, ce n'est peut être pas la meilleur méthode mais ça a marché:
1  Démontage des roues
2  Démontage des couvercles (satellites du train épicycloïdal)
3 Démontage des planétaires
4 Démontages des chapeaux de pivots
Maintenant ça ce complique
5 Extraire les bouts d'axe qui font le pivot (visser une tige m12 et caler pour faire l'arrachement de l'axe)
6 Déposer les réducteurs
Maintenant encore une complication,
7 Extraire les demi arbres (un à été tout seul, l'autre était coincé, cage extérieure du roulement dans le pont, pourtant rien qui le retiens; extraction au palan sur la pelle!!!)
8 Extraction de l'engrenage mis en cause : couple conique + différentiel


Vues d'ensemble



Etape 5









Etape 7
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de pont arrière sur chariot elevateur Omfort   

Revenir en haut Aller en bas
 
Problème de pont arrière sur chariot elevateur Omfort
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème pont arrière ???!!!
» Problème dégivrage arrière
» carter du pont arrière
» problème de pont arrière K12S
» blocage pont arrière sur sprinter

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: TRACTEURS :: Tracteurs-
Sauter vers: