huile - Problème fuite d'huile IM350 ?
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème fuite d'huile IM350 ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mick.hause



Masculin Nombre de messages : 564
Age : 31
Localisation : 08
Date d'inscription : 27/05/2015

MessageSujet: Problème fuite d'huile IM350 ?   Lun 07 Déc 2015, 09:05

Bonjour
J'ai remarqué en me penchant au-dessous que tout le bas moteur de mon 9500 (IM350) était imbibé d'huile. J'ai fait le niveau d'huile qui n'a pas bougé depuis la dernière vidange il y a trois semaines environ mais depuis que je l'ai acheté le motoc n'a pas encore vraiment tourné puisqu'il est sur cales. Pourquoi le dessous du carter est plein d'huile ? Comment le nettoyer pour vérifier s'il s'agit bien d'une fuite ?
Merci


Dernière édition par mick.hause le Lun 07 Déc 2015, 11:42, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 10024
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: Problème fuite d'huile IM350 ?   Lun 07 Déc 2015, 11:25

salut,

tu parles du carter moteur ou du carter pont? pour nettoyer, le mieux serait sans doute le diluant, tu le sèche bien au chiffon et a la soufflette si possible, et essaye de mettre un peu de plâtre sec saupoudré dessous, comme ça tu verras de suite le plâtre faire une auréole là ou ça sort.

au niveau moteur il n'y a pas beaucoup de possibilités, le joint spi coté volant moteur, ou coté embrayage le spi derrière l'embrayage. toujours dans la cloche d'embrayage, tu peux avoir le spi coté boite. sinon cela peut être un spi de roue qui a laché?

je vais regarder si j'ai pas une goupille d'attelage qui traine...

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mick.hause



Masculin Nombre de messages : 564
Age : 31
Localisation : 08
Date d'inscription : 27/05/2015

MessageSujet: Re: Problème fuite d'huile IM350 ?   Lun 07 Déc 2015, 11:35

Salut Marc
C'est le bas moteur qui est badigeonné donc le carter d'huile moteur. Ça pourrait venir aussi de la liaison bride de pont / moteur mais comme ça ne coule pas c'est pas facile à identifier, en fait c'est une sorte de pâte faite d'huile à moitié séchée. Je m'inquiète peut être pour rien, je vais commencer par nettoyer le carter et voir s'il redevient aussi gras après avoir utilisé le motoc. Pas de tâche par terre ni sur le porte-masse donc je ne pense pas que ce soit grave. Je me demandais juste si ça pouvait être signe avant coureur d'un joint de culasse ou joint de carter fatigué ?
Sinon les travaux avancent pas mal sur ce petit 9500, la peinture du réservoir est faite, dérouillage et peinture du pot d'échappement faite, carbu, durites et filtre à air neufs. Il me reste le mancheron à remettre en bleu, les masses de roues et les outils à remettre en couleur, une jante à décaper et repeindre, ensuite viendront les pneus tout neufs il il sera beau comme un camion.
PS : merci mais attention c'est bien la broche que j'ai perdue, pas la goupille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 10024
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: Problème fuite d'huile IM350 ?   Lun 07 Déc 2015, 14:36

salut Mick,

si c'est la vieille graisse, nettoye, mais ça ne reviendra pas ! quand je l'ai eu, le moteur perdait de l'huile ! et en fait il y avait une petite fissure en bas du carter moteur devant (???? ) je ne sais pourquoi, mais on a nettoyé le devant et ressoudé ! apres je ne perdais plus d'huile, mais ça n'a pas été plus nettoyé par la suite ! ça doit être les reste alors !

comme dit plus haut, nettoye bien et poudre un peu, comme ça tu en aura le cœur net !

la broche oui, il me semble en avoir eu dans mon "pot a staub", écrous et broches, mais comme j'en ai déjà donné, je ne sais s'il m'en reste !

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème fuite d'huile IM350 ?   

Revenir en haut Aller en bas
 
Problème fuite d'huile IM350 ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ subaru impreza sti an 1999 ] problème fuite d huile (résolu)
» [Problème] Fuite d'huile
» [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide
» fuite d'huile importante
» Fuite d'huile sur mon sportst

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: