probleme pour demarer une autoportee
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme pour demarer une autoportee

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manu g

avatar

Masculin Nombre de messages : 19
Age : 40
Localisation : voudenay
Date d'inscription : 02/06/2013

MessageSujet: probleme pour demarer une autoportee   Sam 29 Aoû 2015, 15:43

bonjour je n'arrive plus a demarer mon autoportee de marque toro de 1987
le demareur tourne au ralenti et meme avec les cable sur ma voiture
sa ne change pas et les cable surchauffe je pence qu'il y a un court circuit mais ou

est se que quelqu'un peut m'aider

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain50

avatar

Masculin Nombre de messages : 1868
Age : 63
Localisation : 50220 DUCEY
Date d'inscription : 13/04/2011

MessageSujet: Re: probleme pour demarer une autoportee   Sam 29 Aoû 2015, 16:17

salut regarde tes fils s'il sont bien connectés souvent le fil de masse mal serré ou rouille sous la rondelle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marinaelis



Masculin Nombre de messages : 567
Age : 49
Localisation : Puget-ville (83)
Date d'inscription : 22/10/2014

MessageSujet: Re: probleme pour demarer une autoportee   Sam 29 Aoû 2015, 18:18

C'est peut-être la batterie de la TORO qui est out.
Essaie de démarrer avec les câbles, mais sans la batterie.(de la toro Laughing )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5833
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: probleme pour demarer une autoportee   Sam 29 Aoû 2015, 18:38

salut
un peu de start pilot
et branche toi direct au+du démarreur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
agenais



Masculin Nombre de messages : 594
Age : 59
Localisation : 47000
Date d'inscription : 21/04/2012

MessageSujet: Re: probleme pour demarer une autoportee   Sam 29 Aoû 2015, 18:39

bonsoir
j'ai eu le cas deux fois sur mon mtd,en fait, cela venait du relais qui est placé pas loin de la batterie, sur le mien je te dirais ou, mais sur le tiens, ???
mon beau frere me l'a reparé et depuis plus de soucis
essaie de voir ou il se trouve, dans un premier temps nettoie les contacts et si cela ne fonctionne toujours pas, essaye de le changer ou d'en recuperer un d'occase, ils doivent bien tous se ressembler ces trucs la

bonne chance
aplus
serge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu g

avatar

Masculin Nombre de messages : 19
Age : 40
Localisation : voudenay
Date d'inscription : 02/06/2013

MessageSujet: Re: probleme pour demarer une autoportee   Sam 29 Aoû 2015, 23:01

pour la batterie j'ai essayer sans batterie juste avec les cable sur la voiture
la rouille je vais essayer mais j'ai placer la masse du cable sur le chassis donc je doute
et le boitier je le nettoierai
mais le moteur tourne tellement au ralenti avec le demareur que je peux l'aider a la main donc le star pilote ne l'aidera pas

si quelqu 'un connait le shema electrique que je verrife tous sa
j'ai deja suprimer tous le circuit de securite qui etait HS
mais je me suis peut etre tromper sur le branchement des fils restent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cLG5656

avatar

Masculin Nombre de messages : 83
Age : 18
Localisation : Morbihan 56 France
Date d'inscription : 03/11/2013

MessageSujet: Re: probleme pour demarer une autoportee   Sam 29 Aoû 2015, 23:18

suis ton fil plus de batterie, tu arrive au solénoide, et avec un tournevis tu fais la liaison entre les deux grosse cosse, si sa tourne bien, c'est lui qui est mort, si c'est pareil, dépose ton démarreur et met lui du jus a vide, pour voir si il tourne vite, car il est peut être gripper ou usé (les bagues)
mat c'est plus un problème de solénoide!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu g

avatar

Masculin Nombre de messages : 19
Age : 40
Localisation : voudenay
Date d'inscription : 02/06/2013

MessageSujet: Re: probleme pour demarer une autoportee   Dim 30 Aoû 2015, 21:33

demain je vais essayer de demonter se fameux boitier
le demareur a deja ete demonter et tourne plus vite seul
en le posent sur la batterie
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu g

avatar

Masculin Nombre de messages : 19
Age : 40
Localisation : voudenay
Date d'inscription : 02/06/2013

MessageSujet: Re: probleme pour demarer une autoportee   Ven 18 Sep 2015, 13:58

bonjour
oui c'est bien le relais qui est défectueux
mais je n'en est pas encore trouver
le moteur tourne plus vite si je fait toucher les fils en direct

si quelqu'un peut me trouver un schema electrique le plus simple possible car j'ai plus de sécurité
j'ai mit un interupteur et un bouton poussoir pour le démareur
mais suite a un arret prolonger car la boite avait casser je ne suis plus sur de mes branchement electrique

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme pour demarer une autoportee   

Revenir en haut Aller en bas
 
probleme pour demarer une autoportee
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme pour passer les vitesse
» probleme pour paser les vitesse sur bravo 1.9 jtd [RESOLUT]
» Probleme pour démonter cardan!!!
» [RESOLU] probleme pour demonter mes amortisseurs avant
» [ Ford mondeo 2.0 DI 115 ghia an 2002 ] probleme pour demarrer

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: DIVERS Motoculture :: Divers-
Sauter vers: