remise en marche
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 remise en marche

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
carlean



Masculin Nombre de messages : 5
Age : 44
Localisation : picardie
Date d'inscription : 18/05/2015

MessageSujet: remise en marche   Ven 19 Juin 2015, 15:39

bon ça fait 1 mois que je suis sur mon 6500 démontage complet . Nettoyage de réservoir ,du carbu réfection de l étanchéité du rotavator vidange etc .jusque la ça allé mais je ne trouve pas de solution a mon probleme . en effet le moteur Bernard démarre une fois sur deux il tourne 10 mm voir 30 secondes des fois 2 mm et après impossible de redémarrer j ai vérifié l arrivée d’essence le carbu tout est nickel changer la bougie . quand il tourne impossible de regeler le carbu ni le ralenti je ne sais plus quoi faire!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
grograg

avatar

Masculin Nombre de messages : 33
Age : 36
Localisation : Donges
Date d'inscription : 23/02/2015

MessageSujet: Re: remise en marche   Ven 19 Juin 2015, 18:26

Bonjour.


Il m'est arrivé deux trucs très bêtes qui pourrait ressembler :

  • sur une voiture, le moteur tournait correctement pendant un certain temps puis s'arrêtait. Il était impossible à redémarrer tout de suite mais cela repartait normalement après un temps de pause. La cause était le filtre à essence qui était monté à l'envers.
  • Sur un groupe électrogène, le moteur était difficile à mettre en route et tournait mal. S'il s'arrêtait, il était impossible à redémarrer tout de suite. La cause venait du filtre à air qui était colmaté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carlean



Masculin Nombre de messages : 5
Age : 44
Localisation : picardie
Date d'inscription : 18/05/2015

MessageSujet: Re: remise en marche   Ven 19 Juin 2015, 21:16

j'ai pensé aussi a ça mais même sans filtre a air j ai toujours les symptomes et mon essence est nickel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mon staub



Masculin Nombre de messages : 30
Age : 19
Localisation : Lorraine
Date d'inscription : 08/07/2014

MessageSujet: Re: remise en marche   Sam 20 Juin 2015, 20:51

bonsoir a tous, comment ça le carbu est impossible a régler ? pas le temps de régler avant qu'ils ne s’éteigne , ou quand on tourne les vis, il ne se passe rien ?
Dans ce cas la, le carbu peut avoir peut être un problème

J'ai eu un soucis similaires, mais la cause était en effet le filtre a air

bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carlean



Masculin Nombre de messages : 5
Age : 44
Localisation : picardie
Date d'inscription : 18/05/2015

MessageSujet: Re: remise en marche   Sam 20 Juin 2015, 23:15

aucune action avec la vis de ralenti pour la vis de richesse pas le temps de vraiment s attarder sur la chose
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mon staub



Masculin Nombre de messages : 30
Age : 19
Localisation : Lorraine
Date d'inscription : 08/07/2014

MessageSujet: Re: remise en marche   Lun 22 Juin 2015, 14:47

Si en agissant sur la vis de ralenti, il ne réagit pas, c'est que une partie du problème peut venir de la, le pointeau sale, ou défectueux peut en être la cause.

J'ai eu un soucis de pointeau, mais sur une tronçonneuse, elle démarrait parfois, mais le régime n'était pas stable, car elle était un peu rodé, puis dé fois ne démarrait même plus

Je ne sais pas si un autre problème, cette fois lié aux moteur en lui même( pistons, carter, joint ....) ou même du coté de la bobine, de la'allumage etc...peut être a l'origine de ce genre de problème. Il faut que je me renseigne un peu plus la dessus

bonne fin de journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 10024
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: remise en marche   Lun 22 Juin 2015, 15:09

bonjour, aucune réaction sur la vis de ralenti, ça veut souvent dire que le petit canal de ralenti du carbu est bouché !

démontage du gicleur, et bien regarder si le canal n'est pas bouché derrière, peut être essayer de passer un petit fil acier pour nettoyer.

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
carlean



Masculin Nombre de messages : 5
Age : 44
Localisation : picardie
Date d'inscription : 18/05/2015

MessageSujet: Re: remise en marche   Lun 22 Juin 2015, 15:17

bon merci pour vos reponses le carbu je l ai demonté nettoyé a fond je vais demonter la plaque du moteur ou se trouve la vise de ralenti au pire ca peut pas faire de mal J ai un doute aussi sur la bobine si vous ' un en a une d'occas je suis preneur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: remise en marche   

Revenir en haut Aller en bas
 
remise en marche
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Remise en marche
» demande aide pour remise en marche d un motoculteur bouyer 888
» Remise en marche de ma 'mzzzz
» mise en marche de la camera 6210mc
» Remise en route Honda CG 125 1977

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: