problème vitèsse
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème vitèsse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marc lechevrel



Masculin Nombre de messages : 1979
Age : 61
Localisation : fouqueville
Date d'inscription : 14/02/2014

MessageSujet: problème vitèsse   Mer 08 Avr 2015, 21:25

Bonjour,mes vitésse passées mal,alors j'ai fait la vidange de mon ppx 6 ,j'ai travaillé tantot avec ,et toujours le méme problème sais bien 1litre 6 dans le pont a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tinajaune



Masculin Nombre de messages : 25
Age : 48
Localisation : calvados
Date d'inscription : 29/06/2008

MessageSujet: Re: problème vitèsse   Ven 22 Avr 2016, 01:16

Salut Marc Lechevrel

Oui c'est bien 1.6 l tu ne t'es pas trompe

est se que ton bas regime ne tourne pas trop haut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème vitèsse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pasaage vitesse impossible
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: