Divers problème STAUB 2000, brancher le coupe circuit etc... - Page 2
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Divers problème STAUB 2000, brancher le coupe circuit etc...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
migoo

avatar

Masculin Nombre de messages : 1680
Age : 47
Localisation : ardeche
Date d'inscription : 12/07/2013

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Ven 06 Mar 2015, 21:20

essaye avec ça le poste est trés bien fait par moustache81
http://mototracteurs.forumactif.com/t17265-controle-allumage?highlight=controller+un+allumage
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Ven 06 Mar 2015, 21:35

OK vu merci

je vais commençer par essayer de changer la bougie et l'antiparasite demain.

si ça na marche toujours pas (chose que j'espère pas) je regarderais la bobine en faisant le petit test du tuto, j'y brancherais une pile carré de 4.5V pour le test.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 13:59

Alors....

J'ai changer la bougie (neuve) j'ai changer l'antiparasite ainsi que le câble (neuf tout les deux) j'ai aussi changer le condensateur (neuf aussi) et toujours rien !! j'ai de la compression mais il ne veux rien savoir alors je sais plus Neutral

si ça se trouve s'est un truc tout con ou pas mais la hormis la bobine d'allumage j'ai tout changer, et pour la bobine je vois pas pourquoi elle aurais lâcher du jour au lendemain.

bref voila je sais plus ou chercher et quoi faire No

si l'un d'entre vous a une idée je suis tout ouïe !!

sinon lundi matin je l'amène à réparer car moi je sais plus quoi faire.

merci à vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 14:40

voici d'autres photos...

" />


" />


" />


" />


Si vous voyez quelque chose qui vous choc hésité pas à me le dire Wink

Quel est le but des vis platiné ? car j'ai vu qu'en la démontant elle tourné (photo N°3) et qu'une fois remonté elle reste fixe s'est normal ?

et comme dit plus haut je sais plus chercher pour qu'il re-démarre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 15:27

j'ai dévissé la bougie en laissant brancher sur l'antiparasite, et j'ai lançer le staub avec le lançeur, mais je ne vois aucune étincelle au cul de la bougie, donc vu que le condensateur est neuf,la bougie aussi, se peux t il que ça vienne de la bobine d'allumage ? qui aurait lacher comme ça du jour au lendemain ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bojojo

avatar

Masculin Nombre de messages : 587
Age : 55
Localisation : neuilly sur marne
Date d'inscription : 27/05/2010

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 15:43

Bonjour à tous

Bonjour franck07

Pour ton problème d'allumage , retire la sécurité homme mort au niveau du fil dans le coin des vis platiné .
Avec tous ce qui est neuf , il doit s’agir du fil d'extinction qui fait masse (quelque part!!!) . donc pas d'étincelle à la bougie .

Je n'ai plus les photos de mon système ( sans poignées au guidon ) .

je suis l'affaire
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 15:50

Ok donc j'enlève tout les files qui conçerne le coupe circuit c bien ça ?

merci Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bojojo

avatar

Masculin Nombre de messages : 587
Age : 55
Localisation : neuilly sur marne
Date d'inscription : 27/05/2010

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 16:15


Oui , en fait il n'y en a qu'un .

Celui qui va de l'allumeur vers le bouton pour faire masse .

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 16:19

Ok j'ai tout débrancher rien il ne veux pas partir.

par contre moi j'ai deux file sur poignée "homme mort" un que je branche sur la vis platiné et l'autre à un endroit du staub pour faire masse (s'est se qu'on m'a dit de faire)

mais bon quoi qu'il en soit ça ne marche pas même le file homme débrancher (je l'est même complètement enlever du staub avant de faire l'essai)

je sais plus quoi chercher.... No hormis la bobine, s'est le dernier truc qu'il me reste à changer si besoin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bojojo

avatar

Masculin Nombre de messages : 587
Age : 55
Localisation : neuilly sur marne
Date d'inscription : 27/05/2010

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 16:39

J'ai retrouver un plan d' allumage moteur bernard , peut être que tu trouveras une solution


Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Sam 07 Mar 2015, 16:48

je crois que la solution ça va être que dés Lundi matin je vais l'amener à réparer et basta Evil or Very Mad à part que ça vienne peux être de la bobine, la je baisse les bras.

mais merci quand même pour le plan Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franck07



Masculin Nombre de messages : 29
Age : 44
Localisation : Ardèche
Date d'inscription : 02/03/2015

MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   Lun 09 Mar 2015, 10:06

bonjour à tous

alors voilà le Staub à était déposé se matin au réparateur agricole prés de chez moi et d'après eux, soit s'est la vis platiné ou la bobine, on verra d'ici 2 à 3semaines (et oui s'est un petit magasin bourré de travail donc faut être patient)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Divers problème STAUB 2000, brancher le coupe circuit etc...   

Revenir en haut Aller en bas
 
Divers problème STAUB 2000, brancher le coupe circuit etc...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» probleme alarme et coupe circuit
» [306 HDI] coupe circuit
» probleme coupe circuit
» installer un coupe circuit sur alfetta 2000
» probleme coupe circuit suite a une chute,aidez moi svp

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: