ppxs6 - ppxs6 n'accèlère pas
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 ppxs6 n'accèlère pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
landelot

avatar

Masculin Nombre de messages : 10
Age : 53
Localisation : gannat
Date d'inscription : 07/11/2014

MessageSujet: ppxs6 n'accèlère pas   Mer 25 Fév 2015, 11:24

Bonyour à tous et à toutes.

Mon staub ppxs6 après un changement de segments réglage jeu soupapes démarre au quart de tour mais à l'accélération , ben il n'accélère pas. J'ai controlé le régulateur de vitesse , parce que  j'avais cassé la petite chaine lors d'une mauvaise manip, je l'ai réparé , cela fonctionne, il accelere un peu le moteur.Le papillon s'ouvre, l'arrivée d'essence est normal, j'ai enlevé le bouchon du réservoir pour voir, mais rien l'accélération ne se fait pas, je vais faire passé le carbu au ultrasons , mais je doute du résultat.
Si quelqu'un est interesse pour une réponse futile et agréable, c'est avec plaisir!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
ppxs6 n'accèlère pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moteur s'arrete en pleine acceleration
» voiture accelere toute seule
» aiguille de temperature qui monte a l acceleration
» Pourquoi ma bravo accélère toute seule dans certains virages
» Surconsommation d'huile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Petites annonces Motoculteurs-
Sauter vers: