Une panne bien mystèrieuse
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Une panne bien mystèrieuse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DELSAU



Masculin Nombre de messages : 492
Age : 35
Localisation : janville sur juine
Date d'inscription : 22/10/2006

MessageSujet: Une panne bien mystèrieuse   Sam 07 Fév 2015, 21:39

Bonsour à tous,

Je vous expose mon problème,
Après un petit travail de remorquage et déchargement de la remorque,je redémarre donc mon PP6B(moteur Bernard w112 bis) mai je rencontre des difficultées.
Au bout d'une quinzaine de tour de manivel,enfin il repart.

Je ne m'inquiete pas et décide donc de changer mon condensateur et rupteur que j'ai toujours d'avance(changement tous les deux ans environ pour cause de difficulté de démarrage)
Une fois l'opération de maintenance terminé et reglage du rupteur à l'ampoule et la pile comme apris par dédémabec à l'époque,je relance la manivel mai aucune amélioration.

15 à 20 fois avant de partir alors qu'il est toujour partis des le premiers tour.

Je rachète donc un nouveau jeu condo rupteur chez ova service(piece de qualitée d'origine)
Je monte,je regle mai toujours pareil.
Je décide d'aller voir du coté de la carburation avec un démontage et un néttoyage complet du carburateur mai rien n'i fait.
J'ai vidangé le réservoir,acheté de l'essence neuve mai toujours rien.

J'ajoute que j'ai changé la bobine par une neuve il y à 4 ans.

Et c'est la que le myster arrive.
Je décide au cas ou de monter une vielle bougie marchal qui traine dans ma caisse à outil et la c'est le miracle,ca démarre au quart de tour à chaud comme à froid.


Dernière édition par DELSAU le Sam 07 Fév 2015, 22:05, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Une panne bien mystèrieuse   Sam 07 Fév 2015, 21:48

bonsoir
peut etre le froid
un coup de start pilot il va s enfuir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DELSAU



Masculin Nombre de messages : 492
Age : 35
Localisation : janville sur juine
Date d'inscription : 22/10/2006

MessageSujet: Re: Une panne bien mystèrieuse   Sam 07 Fév 2015, 21:59

oups,j'ai cliqué trop vite sur envoyé,j'avais pas fini,

je rachete donc une bougie neuve NGK B5HS qui à fait ses preuve sur mon moteur depuis des années mai toujours pareil,ca démarre tres mal voir pas du tous.

Et des que je met cette vielle bougie marchal,impecable du premier coup.

Je ne comprend pas.

Merci d'avance pour votre aide .

A+
Ludwig.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeannet
Admin
avatar

Masculin Nombre de messages : 6715
Age : 61
Localisation : gironde
Date d'inscription : 14/10/2005

MessageSujet: Re: Une panne bien mystèrieuse   Sam 07 Fév 2015, 22:26

Bonjour,

Vérifie l'écartement des électrodes de tes bougies, il y a peut être la réponse...

A+

serge

_________________
staubophile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PHILIPPE2877

avatar

Masculin Nombre de messages : 5744
Age : 55
Localisation : cloyes sur le loir 28220
Date d'inscription : 25/10/2012

MessageSujet: Re: Une panne bien mystèrieuse   Sam 07 Fév 2015, 22:29

re
la longueur et l écartement est il bon ?
tes bougies essayes les sur une autre machine pour un essai
ton antiparasite est il bon ?
ce n est que des idées
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DELSAU



Masculin Nombre de messages : 492
Age : 35
Localisation : janville sur juine
Date d'inscription : 22/10/2006

MessageSujet: Re: Une panne bien mystèrieuse   Sam 07 Fév 2015, 22:59

L'écartement des electrodes sont toutes à 0,6.
J'ai essayé le branchement du fil a bougie en direct sur la bougie et toujours pareil.

J'ai fait des essais avec mon ancienne bobine qui fonctionnait et toujours pareil.

Il n'y a pour moi pas de doute que c'est un problème d'allumage mai lequel.
Aussi,j'ai changé le fil a bougie.
tout est neuf sauf la bobine qui à 4 ans .

Quel sont les symptomes d'un condensateur hs.
Meme neuf ca peu parfois ne pas marcher.
Je change rupteur et condensateur tout les 2 ans.
J'en ai quelque un d'avance et j'ai fait plein d'essais mai toujour pareil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DELSAU



Masculin Nombre de messages : 492
Age : 35
Localisation : janville sur juine
Date d'inscription : 22/10/2006

MessageSujet: Re: Une panne bien mystèrieuse   Dim 08 Fév 2015, 00:04

J'ajoute que j'ai une tres belle étincel sur toute mes bougies mai ca n'a pas l'aire d'etre le cas une fois vissé au fond du puis de bougie.

Enfin,sauf cette vielle marchal.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alexandre27

avatar

Masculin Nombre de messages : 552
Age : 20
Localisation : 27
Date d'inscription : 11/07/2012

MessageSujet: Re: Une panne bien mystèrieuse   Dim 08 Fév 2015, 04:44

Bonjour delsau

J'ai déjà eu ce problème sur mon pp6b il demarrait mal avec des ngk puis plus du tout ...
Un jour j'ai tenté de le redemarrer avec la premiere bougie que j'ai trouvé (champion)  et la miracle premier tour de manivelle il est partie Wink
Pourtant quand je regardais l'etincelle avec les deux bougies ca me paraissait pareille...
D'après ce que j'ai compris les ngk demande plus voltage pour bien allumer donc c'est signe que la bobine ne fournit plus assez...
Depuis j'ai changé la bobine et il tourne avec toute les bougies nikel Wink
Par compte je trouve que les ngk ne sont pas si fiables que ça elles claquent rapidement
Maintenant je privilegie les champions l86c de memoire ou même beru qui tiennent tres bien sur nos vieilles machines

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeff

avatar

Masculin Nombre de messages : 4055
Age : 47
Localisation : Chatellerault 86
Date d'inscription : 11/06/2007

MessageSujet: Re: Une panne bien mystèrieuse   Dim 08 Fév 2015, 08:24

Bonjour a tous.

Alexandre,je suis comme toi,j'ai constaté que les champions marchaient mieux que les NGK.

Ce sont des bougies faites pour des allumages électroniques.

En plus,les champions supportent mieux les remontées d'huile,nos moteurs ne sont pas neufs.

Le problème,chez nous,les marchands de cyclo ne vendent que du NGK.

Bon dimanche.

Jeff
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DELSAU



Masculin Nombre de messages : 492
Age : 35
Localisation : janville sur juine
Date d'inscription : 22/10/2006

MessageSujet: Re: Une panne bien mystèrieuse   Sam 28 Fév 2015, 22:36

Bonjour à tous,
mon problème est résolut,c'était la bobine.

Je me suis douté que mon problème venait de la bobine mai ce qui m'a fait tarder avant de la changer,c'est sont tres jeune age.
Je l'avais changé par une neuve il y a 4 ans a peine.

J'ai recu ma bobine neuve ce matin et je l'ai monté aussitot.
Maintenant,ca démarre au premier tours de manivel avec toute mes bougie.

En tous cas,je garde prescieusement ma vielle bougie Marchal

A+ et merci pour vos aide.

Ludwig.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Une panne bien mystèrieuse   

Revenir en haut Aller en bas
 
Une panne bien mystèrieuse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le multipla ne démarre plus
» [ VW Golf 5 TDI ] Conseil pour bien régler le frein à main
» prob avec les vitres suites panne batteries!
» Comment bien préparer son examen du permis de conduire
» Comment bien laver la carrosserie?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: