Les vitesses semblent passer , mais ...
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan

Bonne année 2017 !
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Les vitesses semblent passer , mais ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Les vitesses semblent passer , mais ...   Sam 03 Jan 2015, 14:45

Bonjour a toutes et tous  !!  et biensur je souhaite a tout le monde , une bonne et heureuse année 2015 !!!!!

Bon j"ai un petit souci .
J'ai changé le carburateur de mon PPxS6 , équipé d'un IM350 . Tout remarche bien . J'avais , cet été démonté la boite de vitesse , car bloquée par l"huile séchée  ( Il n'avait pas tourné depuis + de 25 ans  !! ) , et l'huile était figée , durcie !!
Donc j'ai tout démonté , même changé les ressorts d'embrayage . l'embrayage me semble pas trop mal , et je pense , encore servir avant de le refaire . Donc , j'ai remis le moteur en route , les vitesse semblent passer , mais ..... il n'avance pas  . On sent le moteur forcer un peu , mais rien de plus ..  Alors docteur , quoi je peux faire ????
Je joints des photos de l'embrayage ( avant changement des ressorts )



Voila , je souhaiterai vos avis avant de redémonter la boite
DanyH


Dernière édition par DanyH le Sam 03 Jan 2015, 15:38, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
armagedon68



Masculin Nombre de messages : 104
Age : 28
Localisation : Retzwiller, Ht Rhin, Alsace
Date d'inscription : 18/10/2012

MessageSujet: Re: Les vitesses semblent passer , mais ...   Sam 03 Jan 2015, 15:22

Salut et bonne année !!!!

C est une très bonne question
ca ressemble un peu a mon soucis :

ppx6s moteur Bernard ;

les vitesses passent bien sauf que war1
quand je mets la route, il part et s’arrête en 1 ou deux minutes avec une petite fumée au niveau de l embrayage ( il a été regarni et rectifié ) si quelqu un a une idee ????


bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Sam 03 Jan 2015, 15:39

Salut Armaedon
Bon je me sens moins seul dans mon malheur !!!
Tu arrives a rouler avec le tiens ?
ça ne pourrait pas être le frein qui serait trop serré ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
armagedon68



Masculin Nombre de messages : 104
Age : 28
Localisation : Retzwiller, Ht Rhin, Alsace
Date d'inscription : 18/10/2012

MessageSujet: Re: Les vitesses semblent passer , mais ...   Sam 03 Jan 2015, 15:56

a priori non si tu arrive a bouger la cloche a la main.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pépé maïs



Masculin Nombre de messages : 747
Age : 55
Localisation : BROUSSE 81
Date d'inscription : 06/01/2011

MessageSujet: Re: Les vitesses semblent passer , mais ...   Sam 03 Jan 2015, 19:27

Bonsoir

pour DanyH
Comme ton huile était "solide" il n'y avait pas de fuites, mais maintenant?
Il est possible que le joint SPY de la cloche soit mort et donc que tu ai de l'huile du pont sur l'embrayage a mon avis, il te faut désaccoupler le moteur et contrôler, mais ça peut aussi être de l'huile moteur
Un dernier truc, regarde si ta prise de force tourne. Si elle tourne quand tu as une vitesse, ça doit avancer

Pour armagedon68
la vitesse rapide demande beaucoup plus de couple, tu es sur que la clavette demi-lune de la cloche est en place, parce que rien qu'avec le serrage conique tu passe pas mal de couple moteur ou alors, ta cloche est déjà glacée et il te faut déglacer avec de la toile émeri perpendiculairement au sens de rotation
Dans tous les cas, faut démonter pour voir

En espérant vous avoir aidé.....

Bonne soirée a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guizmai



Masculin Nombre de messages : 119
Age : 33
Localisation : 26140 saint rambert d ' albon
Date d'inscription : 13/07/2014

MessageSujet: Re: Les vitesses semblent passer , mais ...   Mer 07 Jan 2015, 21:14

salut a tous

si vous avez toucher a la sangle de frein ( la garniture ) avec la chaleur elle se délatte bien , la mienne , avais été refaite en 4 mm de férrodo , a froid la cloche étais très libre mais en route le ppx avens-ais de ~3, 4 mètre avant de bloquer , résulta affinage de la garniture a 3 mm


si sa peux vous orienter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guizmai



Masculin Nombre de messages : 119
Age : 33
Localisation : 26140 saint rambert d ' albon
Date d'inscription : 13/07/2014

MessageSujet: Re: Les vitesses semblent passer , mais ...   Mer 07 Jan 2015, 21:24

guizmai a écrit:
salut a tous

si vous avez toucher a la sangle de frein ( la garniture ) avec la chaleur elle se délatte bien , la mienne , avais été refaite en 4 mm de férrodo , a froid la cloche étais très libre mais en route le ppx avens-ais de ~3, 4 mètre avant de bloquer , résulta affinage de la garniture a 3 mm


si sa peux vous orienter


je l ais utiliser sans la sangle pour voir , et pour moi s étais l 'épaisseur qui me fessais defaut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Ven 09 Jan 2015, 21:10

bon , merci pour ces conseils , demain je vais verifier tout ça . j espère pouvoir le mettre en marche , et j ai aussi décidé de mettre un allumage électronique et peut être , si possible, un démarreur
war1 war1 war1 war1 war1 war1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Dim 11 Jan 2015, 20:28

Bonsoir

Bon , j'ai vu , et je suis vaincu !!! matraque1 matraque1 matraque1
Je reformate les photos et je les mets ici !
L'embrayage est Mort de chez mort , alors , je pense que c'est la boite qui est bloquée , et donc l'embrayage s'est bouffé dans la cloche . Donc c'est démonté , sauf l'axe supérieur de retenu de la sangle ( dégrippant en action ) et je refais faire l'embrayage et la sangle de frein . je réduis les photos et je reviens les poster .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Dim 11 Jan 2015, 20:55

DanyH a écrit:
Bonsoir

Bon , j'ai vu , et je suis vaincu !!! matraque1 matraque1 matraque1
Je reformate les photos et je les mets ici !
L'embrayage est Mort de chez mort , alors , je pense que c'est la boite qui est bloquée , et donc l'embrayage s'est bouffé dans la cloche . Donc c'est démonté , sauf l'axe supérieur de retenu de la sangle ( dégrippant en action ) et je refais faire l'embrayage et la sangle de frein .  je réduis les photos et je reviens les poster .

Dégrippant en action pour la fixation sup de la sangle







Sur le fond de tole , c'est du dégrippant , pas de l'huile


Machoire embrayage , métal à nu !!






Quand j'ai remonté l'embrayage , tout était nickel propre !!!


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laplume



Masculin Nombre de messages : 1038
Age : 52
Localisation : montoison 26800 drome
Date d'inscription : 30/06/2010

MessageSujet: Re: Les vitesses semblent passer , mais ...   Dim 11 Jan 2015, 21:10

bonsoir a tous
deja ton embrayage etait loin d etre en bon etat quand tu l a remonter et le fait de chauffer a fini de le faire partir en morceaux.
je ne comprend pas que ta boite soit bloquer.tu tourne la cloche a la main et tu verra vite si sa coince
a plus
michel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Dim 11 Jan 2015, 22:48

Michel , bonsoir

en voyant les 3mm sur les bords , je pensais que le milieu était semblable , j'avais tord !! mais c'est comme ça que l'on apprend .
le volant ne tourne pas , c'est certain , j'ai testé , donc je vais ouvrir de nouveau la boite , car je l'avais déjà ouverte , l'huile dedans avait séché et tout bloqué . Les pignons tournent a la main , donc je pense que c'est la vis sur la couronne , donc je vais tout démonter , pour nettoyer et faire tourner toutes les pièces avant le remontage !!
matraque1 matraque1 matraque1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Lun 19 Jan 2015, 20:42

Bonsoir

Bon c'est bien ma faute lorsque j'ai revu la boite !! Je n'ai pas démonté assez !! Je n'ai refait tourner que les pignons et les tringles . J'ai démonté la liaison boite / moteur , et déjà , le pignon conique est presque bloqué par l'huile séchée durcie , donc je suis certain que la vis est collée sur la couronne , donc .... je vais continuer de démonter le pont et la boite .
Juste une question : la vis se sert par le bout de la boite ( prise de force ) ou elle peut sortir parle passage des sortie de roue ? study study study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Mar 10 Fév 2015, 09:42

Bonjour le monde d'ici et d'ailleurs !!!!!!

Voila , juste en rentrant de vacances , j'ai repris le démontage de boite du PPX , et j'arrive a un point bloquant : La vis de retenue de la sangle de frein . J'ai chauffé le carter , tordu 2 embouts de tournevis a frapper , et ....... rien . Faut il aller jusqu'à presque rougir le carter pour la démonter ? sinon c'est usinage de la vis ? je suis a votre écoute !!!!
Merci à l'avance
DanyH
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Mer 11 Fév 2015, 20:14

Bonjour les gens d'ici !!!

Bon , ça y est , j'ai réussi a dévisser la vis qui tiens l'autre bout de la sangle de frein  . J'ai aussi démonté toute la boite de vitesse . je comprends pourquoi ,il n'avançais pas le pépère  !! Les roulement étaient collés pas l'huile séchés  !!!  Donc je vais voir si je peux les nettoyer , sinon je les changent , et je vais commander tous les spies qui vont bien . Je vais chercher les ref des joints .
Voici les photos du démontage .

La satanée vis  !!!! grrrr mais en chauffant bien et avec le tournevis a frappe , elle a causé !! mais je vais la changer


Etant du roulement derrière la cloche !! il ne tournait plus du tout , tout collé . Je ne sais pas avec quoi je pourrai essayer de nettoyé cette "colle" ?


L'état du premier roulement conique  ..... tout collé comme le reste


L'intérieur , qui , lors de la 1ere fois , me paraissait bien  ....


Les pignons tournaient bien , j'avais tout bien refais cela , sans pernser aux roulement . C'est comme ça que l'on apprend , non ?


Les roulement sur les sorties de roues sont nickels !! ouf ainsi que les joints spie , car aucune fuite a déplorer .


La vis !!! Nickel , mais le roulement  .....des 2 cotés , je vais les changer ainsi que les chemins de roulement externes .


Voila la cage exterieure , que des marques d'huile séchée et dure , je vais les changer


La couronne est Nickel , aucune marque  !!


Voila les "tripes" de la boite !!  alors au nettoyage maintenant .


J'envoie chez scein l'embrayage et la sangle pour une réfection !!!

Bonne soirée
DanyH
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DanyH



Masculin Nombre de messages : 226
Age : 61
Localisation : Eure 27520
Date d'inscription : 06/05/2013

MessageSujet: Re: Les vitesses semblent passer , mais ...   Lun 09 Mar 2015, 20:42

Bonsoir les gens d'ici !!!

Bon , mon boulot m'a permis de reprendre un peu la remise en service de la machine . Je viens de commander les roulements et joints spis pour la boite / pont . Si je peux , la semaine prochaine je vais chez Mr Felix pour refaire garnir embrayage et sangle de frein . Il m'a demandé de passer donc , je vais trouver le temps pour y aller , et jre vais voir pour y faire un petit reportage photo que je posterai ici , bien entendu .
J'ai encore une petite question : J'ai vu sur la doc du manchon qu'il y a un petit ressort de ref: 45087 , nommé : ressort de dé . Moi je n'en ai pas . Il a quelle fonction ce ressort ? est il vraiment utile ?
Merci pour la réponse
A bientôt
DanyH
war1 war1 war1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Les vitesses semblent passer , mais ...   Aujourd'hui à 15:41

Revenir en haut Aller en bas
 
Les vitesses semblent passer , mais ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Avis en vue d'un achat pk 50/125
» La marche arrière ne passe plus.
» Retour d'utilisation global Parrot Asteroid
» plus de 5eme ! problème récurent des sdi?
» mais que me fait ma boite de vitesses ??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: