AM 10: problème avec commande clabotage
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan

Enfin le printemps :-)
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 AM 10: problème avec commande clabotage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: AM 10: problème avec commande clabotage   Dim 21 Sep 2014, 15:22

cheers vous tous!


Restauration de l'AM 10...  

lol! c'est juste une remise en route avant la grande restauration, parce qu'avant  l'AM 10 il y a le PP6 et le RT415 de programmés cet hiver pour le grand chantier.

Et avant que ces deux là n'encombrent le  sous sol, je fais la petite visite de santé de l' AM 10, histoire de pouvoir le sortir au champ de foire!
Après la vidange du moteur qui tourne comme une montre suisse, changé quelques joints fuyards sur le circuit carburant, peaufiné le ralenti, on passe au pont.

affraid Vidange vite faite: presque pas d'huile. Niveaux refaits avec de la bonne huile de ricin, petite ballade dans le gazon:


La commande du clabotage est extrêmement dure et ... la roue droite reste clabotée.

Donc démontage, et première question:

Cette ensemble, il est bien en deux pièces? parce que si c'est le cas, elles sont bien collées. matraque1  impossible de les séparer. J'ose pas taper trop fort de peur de casser!


Le pont, tel que je le découvre, sans rien toucher:


Il est nickel, et à la main, les clabots bougent bien!






Le problème se passe donc dans le couvercle, sauf que si à première vue,  ...un des bitoniaux n'est pas en place, c'est que les ressorts poussent.






matraque1 Ainsi démonté, il est impossible de faire bouger la commande à la main, même en desserrant les ressorts des billes de blocage. Est ce normal ?

Et comment faut il procéder pour remettre les bitoniaux en place au remontage? Y a-t -il une position qui met hors tensions le ressorts?


Dernière édition par dpx le Lun 13 Oct 2014, 08:00, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Am10 : commande clabotage   Dim 12 Oct 2014, 14:45

cheers vous tous.

Ce matin, je me suis  remis su l'AM10.

J'ai remis le couvercle sur le pont, sans les billes et ressorts : tout fonctionne.

war1  Mais dés que je remet les billes, il faut forcé sur le levier comme pas possible. Si je détend les ressorts, ça fait rien.
Pire, si je décompresse un maximum le ressort, les billes se déportent et bloquent contre le pont.



C'est pourtant les bonnes billes: elles rentrent bien dans le logement des pièces, sans forcer, sans jeu...

J'ai mis de la graisse: toujours pareil.
matraque1
Si quelqu'un a une piste à suivre je suis preneur!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 15:50

cheers vous tous

je vois qu'il y a plus d'épicurien sur ce forum que de mécano! lol!

J'ai plus de réponses quand je mets une photo de bonnes bouteilles que quand je mets une photo de mécanique !

Bon, j'ai tout démonté, même les bidules sur les ressorts!
scratch  il n'y a vraiment rien qui justifie que ces p....n de billes reste bloquées!
Pas d'usure, pas de marquage des pièces!

Il faut  secouer énergiquement le manche pour que les boules billes sortent de leur logement!

Ca le fait  pour tout le monde ?  Parmi les possesseurs d'AM10 ce problème a-t-il été rencontré?

Je vais remonter comma ça, mais je voudrais bien savoir si c'est un problème récurent sur l'AM10.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pipodiato

avatar

Masculin Nombre de messages : 551
Age : 63
Localisation : belgique
Date d'inscription : 31/08/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 19:07

Bonjour dpx
Tu dis : "Pas d'usure, pas de marquage des pièces!"
Tu connais la profondeur d'origine des logements des billes ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 19:28

cheers pipodiato

Non , je ne connais pas la profondeur d'origine, mais quand il y a usure ça se voit au moins un peu. Là, il n'y a pas le moindre signe: on dirait du neuf!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 19:31

cheers

Question à 10 roro:

Est ce la même pièce sur les PP6?.

Je peux en avoir un pour pièce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 9914
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 19:34

salut dpx,

normalement tu retrouve un maximum de pièces de pp6 donc ça devrait être du pp6 ! je vais regarder sur une epave de pp6 si je retrouve ça? dans ce cas tu n'auras qu'a aller a chanas la chercher (je la passerai ce week end a nrjk38)

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 9914
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 19:46

salut, je viens d'aller voir car ça me chagrinait !

tu n'as pas de chance, c'est une des parties bien specifique a l'am10 ! je pensais que c'était peut etre une chapelle de pp6 modifiée, que nenni, tout est different ! pas une piece qui peut se monter sans etre modifiée !

pas de chance !

marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 9914
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 19:52

voici les photos :

la chapelle vu de derrière avec les deux trous pour les ressorts et billes


les encoches vues de plus pres :


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 9914
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 20:01

sur ta photo où on voit les doigts qui doivent actionner les fourchettes, il y a un problème de position ! du coup, la question est : as tu demonté les pièces avec les doigts?
je n'ai pas eu ce souci avec le mien? les doigts restaient verrouillés en face des logements pour le remontage ! et sans forcer comme tu le décris.

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 20:28

cheers Marc

Les doigts sur la photo sont comme au démontage. Je sais pas si ça bougé quand j'ai soulevé.

Le doigt à gauche sur la photo  correspond à la roue qui ne déclabotait pas. Ceci pourrait expliquer cela.

Sur ta photo de pièces  PP6, les logements des billes semblent moins profonds que sur mon AM10.

L'ensemble est en 4 parties, la pièce avec le doigt, la pièce avec le logement de la bille, un anneau entre les 2 et le ressort.

Penses tu que la pièce de logement des  billes du PP6 peut aller sur l'AM10. Parce qu'en final, c'est cette pièce qui semble foutre le bazar...

Et dans ce cas, je suis intéressé par ta chapelle...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 9914
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: AM 10: problème avec commande clabotage   Lun 13 Oct 2014, 21:43

salut, l'offre tiens toujours, je la met dans mes bagages et je te l'envoie !

la piece du fond doit etre la meme je pense. les ressorts aussi, mais le reste doit différer.

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Mer 22 Oct 2014, 09:55

cheers

Je suis confus: confused

En revenant sur mon message, je constate que je n'ai pas répondu au dernier message de Chenillard77.

J'étais sûr de l'avoir fait, mais... j'ai du faire une mauvaise manip.

En plus je ne suis pas revenu sur le forum pendant quelques jours.  war1 Qu'a-t-on pensé d'autant de désinvolture, d'impolitesse!

Bien fait pour moi: Ca m'apprendra à avoir une 1/2 douzaine de fenêtres ouvertes sur le PC!

Donc mes plus sincères excuses à Chenillard77.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Jeu 30 Oct 2014, 13:25

cheers vous tous

Me revoilà avec mon problème de commande des clabots.

matraque1  J'ai démonté le PP6 pour voir!

lol!  Et j'ai vu ça:



A droite c'est la pièce du PP6, a gauche la pièce de l' AM10. ( scratch Comment ça s'appelle, ce bidule)

Donc sur le PP6, la bille est sertie dans le fût. La pièce vissée à fond, la bille ne touche pas tout à  fait le fond de la gorge.
Monté  sur le AM10, ça marche nickel.

Donc il faut que je rebloque la bille dans le fût pour l'AM10.

scratch  Mais comment procéder pour ce faire?  Si un maître es mécanique à la solution, je suis preneur!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fendtvario939

avatar

Masculin Nombre de messages : 2
Age : 18
Localisation : haute savoie
Date d'inscription : 15/08/2014

MessageSujet: Re: AM 10: problème avec commande clabotage   Jeu 30 Oct 2014, 18:54

bonjour, peut être des coups de pointeau autour de la bille?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Jeu 30 Oct 2014, 19:11

cheers

Bin... vu la force du ressort, je pense pas que ça tienne!

Je me demande comment c'est fait! On voit pas grand chose, ni sur celui du PP6, ni sur celui de l'am10 .

Faudrait un outils qui repousse les bords du "tube" scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pipodiato

avatar

Masculin Nombre de messages : 551
Age : 63
Localisation : belgique
Date d'inscription : 31/08/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Jeu 30 Oct 2014, 19:23

dpx a écrit:
cheers

Bin... vu la force du ressort, je pense pas que ça tienne!

Je me demande comment c'est fait! On voit pas grand chose, ni sur celui du PP6, ni sur celui de l'am10 .

Faudrait un outils qui repousse les bords du "tube" scratch
Tu prends 1cm de tube dont le diamètre intérieur est inférieur à celui de la bille et le diamètre extérieur légèrement supérieur à celui de la bille .
tu coiffes la bille avec le bout de tube et tu serres le tout dans un étau la déformation va sertir l'entrée du logement de la bille .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Ven 31 Oct 2014, 13:45

cheers


pipodiato a écrit:

tu coiffes la bille avec le bout de tube et tu serres le tout dans un étau la déformation va sertir l'entrée du logement de la bille .

Le problème, c'est que le logement de la bille fait 12mm et la bille 12mm aussi! Pas de place pour le tube






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pipodiato

avatar

Masculin Nombre de messages : 551
Age : 63
Localisation : belgique
Date d'inscription : 31/08/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Ven 31 Oct 2014, 16:23

Le tube ne doit pas rentrer avec la bille , il doit écraser  l'entrée du trou.
Il faudrait un tube de diam 11mm intérieur et 13 extérieur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Ven 31 Oct 2014, 18:20

cheers


Ok! j'avais pas compris la mise en oeuvre!

Je vais chercher le tube qui va bien et je fais ça!


Merci Pipodiato
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: AM 10: problème avec commande clabotage   Mar 04 Nov 2014, 18:13

cheers vous tous

Des nouvelles de l'AM10:

Ca marche nickel! J'ai juste du mettre une buté à la commande, pour éviter d'aller trop loin est de faire échapper les pièces de mouvement à l'intérieur!

J'ai fait une soudure de m...e Va falloir refaire matraque1 (pfff!)


J'attaque le jeu sur la direction.

Les rotules ont reçu:


Comment la pièce tient? Vissée ou cône ?


A quoi sert l'anneu que l'on voit?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: AM 10: problème avec commande clabotage   

Revenir en haut Aller en bas
 
AM 10: problème avec commande clabotage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste
» Problème avec un WebMarchand

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: