probleme lombardini 3ld 510 résolu
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme lombardini 3ld 510 résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dehl

avatar

Masculin Nombre de messages : 84
Age : 37
Localisation : 57
Date d'inscription : 31/01/2013

MessageSujet: probleme lombardini 3ld 510 résolu   Mer 09 Juil 2014, 19:07

bonjour
alors au final c était l injecteur
voici la vidéo
http://youtu.be/pOaPMSHMWRw
par contre il faut tirer la surcharge a chaque fois pour démarrer?
car je crois que je dois la tirer a chaque fois pour démarrer
je l ai pas utilise il me ,manque une agrafe pour tenir les 2toles echappement et filtre car le cylindre ce plus les memes les fixation
merci bien a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chenillard77
Admin
avatar

Masculin Nombre de messages : 10101
Age : 42
Localisation : seine et marne nord
Date d'inscription : 02/09/2005

MessageSujet: Re: probleme lombardini 3ld 510 résolu   Mer 09 Juil 2014, 20:13

salut dehl,
perso je tire la surcharge a chaque fois car je le demarre a la corde.
une fois chaud, tu ne dois plus en avoir besoin.

a+, marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probleme lombardini 3ld 510 résolu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ E46 320D an 00 ] Nouveau probleme de casse turbo. (résolu)
» [corsa 1.2i an 93] probleme sur linguet poussoir (résolu)
» [e34 524 td] prob de démarrage à chaud (résolu)
» probleme tringlerie de boite[résolu]
» [e34 525td an ??] probleme de ventilation habitacle (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Autres Motoculteurs-
Sauter vers: