Problême démarrage pp5/w112
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan

Joyeuses fêtes de Pâques !
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problême démarrage pp5/w112

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Problême démarrage pp5/w112   Ven 13 Juin 2014, 10:21

cheers tous

Je commence à sortir les PP du cabanon pour mes 2 sorties de l'année et le W112 du PP5 qui tournait comme une montre fait la tête.

Après maint coups de manivelles sur le capot  lol! il a enfin démarré, alors qu'il partait au 1/4 de tour, il n'y a pas si longtemps.

Il a des difficultés à prendre le ralenti: il faut serrer le frein à sangle pour lui faire tomber les tours.

Et puis quand  il tourne au ralenti, de l'essence revient dans le filtre à air  affraid 

Et en plus il me fait des retours de manivelle, que j'en ai une main encore enflée ce matin. Et ça, il ne l'avait jamais fait!

DU coup, je ne sais plus si ça vient du carbu ou de l'allumage! Ou des 2  Question 

Si quelqu'un a une piste?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred37

avatar

Masculin Nombre de messages : 1026
Age : 30
Localisation : tours
Date d'inscription : 26/01/2012

MessageSujet: Re: Problême démarrage pp5/w112   Ven 13 Juin 2014, 10:29

bonjour a tous

je pense que cela viens des deux  war1 

nettoyer le carbu

revoir le réglage de l'allumage



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: Problême démarrage pp5/w112   Ven 13 Juin 2014, 19:07

Bonsoir à tous
 cheers   Fred37

Alors ce soir, ça marche.

J'ai démonté le carburateur pour le nettoyer, et  j'ai regardé la planéité du couvercle  (Merci   Jean Marie, j'ai regardé parce que j'ai lu ton post)

Bon le couvercle n'a rien, mais alors la pipe d'admission ! et sur le carbu et sur le moteur  affraid 

Alors sur le carbu, j'ai refait 2 joints papier et entre j'ai lis un joint en liège! Verrai bien si ça tiens!

Sur le bloc moteur, j'ai fait un recuit cuivre rajouté sur celui déjà en place: Y avait pas grand chose.

Et après avoir remis le venturi oublié sur l'établi matraque1   Tous les défauts ont disparu! Il tourne au ralenti au poil, plus d"essence qui revient dans le filtre à air.

Il a voulu refaire un petit retour de manivelle, mais j'ai commandé rupteur et condensateur chez Ova. Dès que ça arrive , je change tous avec un calage tip top, ça devrait être parfait!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problême démarrage pp5/w112   Ven 13 Juin 2014, 21:57

Bonsoir,
sur tout les carbu et pipe j'ai rencontré se problème de déformation et a chaque foi c'est rectification, joint en 0,4 et serrage modéré.
Comme a chaque foi les propriétaire mettaient des joints trop épais et serrage comme des bourin.
Bonne soirée.
Djé 56
Revenir en haut Aller en bas
dpx

avatar

Masculin Nombre de messages : 770
Age : 63
Localisation : Nord Isère
Date d'inscription : 03/10/2010

MessageSujet: Re: Problême démarrage pp5/w112   Ven 13 Juin 2014, 22:52

cheers Hello !


Moi je serre avec une clée à pipe, mais en tenant par le petit bout, pour évité de serrer trop fort. Après quelques heures de service (difficile pour des outils qui ne servent qu'a exposer) je vérifie le serrage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problême démarrage pp5/w112   

Revenir en haut Aller en bas
 
Problême démarrage pp5/w112
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probléme démarrage Vespa Hp4 50cc !!!
» probléme démarrage 1150 RT
» démarrage , bougie trempée, même problème que ZAZL 23.05
» Probléme démarrage à froid
» [106 xs ess 1.4 an 96] pb démarrage à chaud(résolu).

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: