staub 500 m ne démarre pas
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 staub 500 m ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
val56



Masculin Nombre de messages : 17
Age : 41
Localisation : bretagne
Date d'inscription : 28/11/2011

MessageSujet: staub 500 m ne démarre pas   Dim 17 Mar 2013, 18:06

Bonjour,
mont staub moteur Bernard 417 ne démarre pas...
Il est vrai que j'ai laissé l'essence dans lé réservoir d'une année sur l'autre No
J'ai commencé par démonté le carbu et nettoyer les gicleurs, mais c'est toujours pareil...
Demain je vais mettre de l'essence neuve.
La bougie, je l'avais changé l'an dernier, elle doit avoir moins de 5 heures.
Le manuel indique de nettoyer le filtre aà essance!!! Il est ou?

Merci d'avance de m'éclairer sur ce sujet

Val56
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
val56



Masculin Nombre de messages : 17
Age : 41
Localisation : bretagne
Date d'inscription : 28/11/2011

MessageSujet: Re: staub 500 m ne démarre pas   Dim 17 Mar 2013, 18:08

oups
je me suis trompé de salon matraque1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
staub 500 m ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: TRACTEURS :: Petites annonces Tracteurs et Chenillards-
Sauter vers: