en perte de vitesses sur mon 5000
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -45%
Nike Air Zoom SuperRep 3 – chaussures de HIIT ...
Voir le deal
71.47 €

 

 en perte de vitesses sur mon 5000

Aller en bas 
2 participants
AuteurMessage
jacky19




Nombre de messages : 40
Localisation : Correze/Limousin
Date d'inscription : 12/04/2006

en perte de vitesses sur mon 5000 Empty
MessageSujet: en perte de vitesses sur mon 5000   en perte de vitesses sur mon 5000 EmptyVen 27 Avr 2007, 19:20

Premiers emm... j'ai essayé mon premier labour, pas évident aux niveaux des réglages, m'enfin j'étais arrivé a un compromis acceptable quand en fin de rang ma marche arrière a disparue, sans bruit, sans craquement simplement plus rien, et plus de première non plus.

Moralité quelqu'un a-t-il un manuel d'atelier de la bête,(j'ai l'éclaté posté par gille07 mais je suis preneur de l'ensemble) toute bonne idée est acceptée sans aucune hésitation...

Merci à vous.
Revenir en haut Aller en bas
jack50




Masculin Nombre de messages : 9
Age : 53
Localisation : manche
Date d'inscription : 01/04/2007

en perte de vitesses sur mon 5000 Empty
MessageSujet: Re: en perte de vitesses sur mon 5000   en perte de vitesses sur mon 5000 EmptyMar 01 Mai 2007, 23:21

Bonsoir
As tu une petite résistance lorsque tu actionne le levier de vitesses entre la 1ere et la marche arrière puis entre la marche arrière et la 3e?
(cette petiite résistance accompagnée d'un leger clic provient du glissement du baladeur secondaire repère 51 sur le plan de gilles 07. Il est fait par la petite bille rep 5 et du ressort rep 58)

Si la manoeuvre se fait complètement dans le vide, il est possible que le doigt de commande rep 43 soit endommagé et ne commande plus le baladeur secondaire.

Pour le vérifier, il faut désaccoupler le moteur du pont au niveau de l'embrayage (2 écrous rep 25). Ensuite démonter le couvercle du pont rep 53 (5 vis CHC M8 rep 79). Tu as alors accès à l'intérieur de la boîte. Il fortement conseillé de faire ça boîte à la verticale!!!

Nota: tous les repères que je t'ai donné correspondent à un éclaté de boîte de Staub 6000-7000. Si Gilles t'a envoyé la doc complète, tu regarde la correspondance avec un 5000.

Au petite verification , tu peux démonter le bouchon de vidange du pont qui est aimanté. Si tu as cassé un petit morceau, il y a de fortes chances qu'il soit collé dessus.

Bon courrage
Revenir en haut Aller en bas
jacky19




Nombre de messages : 40
Localisation : Correze/Limousin
Date d'inscription : 12/04/2006

en perte de vitesses sur mon 5000 Empty
MessageSujet: Re: en perte de vitesses sur mon 5000   en perte de vitesses sur mon 5000 EmptyMer 02 Mai 2007, 14:26

Merci pour ces informations et conseils, je vais les mettre en oeuvre.. affaire à suivre donc.
Revenir en haut Aller en bas
Invité
Invité




en perte de vitesses sur mon 5000 Empty
MessageSujet: Re: en perte de vitesses sur mon 5000   en perte de vitesses sur mon 5000 EmptyJeu 03 Mai 2007, 22:48

Salut,
Sur mon PPX la semaine dernière j'ai eu un problème similaire...plus de 1éer et de marche arrière mais la 2nde uniquement!!!

Lors de l'accélération, les roues tournaient légèrement et c'est tout...
Pour finir le boulot j'ai donc décidé de passer en vitesse "lapin" avec le sélecteur (lapin tortue) situé sur le pont à droite...et là ça à marché.

A la fin de la journée je suis repassé en position "tortue" et : surprise!!!! ça remarche!!!

J'en conclue donc que le sélecteur à du débrayer avec les vibrations...
A moins qu'un staubiste me dise que ce sont bien les signes avant-coureurs d'une panne...

gégé
Revenir en haut Aller en bas
jacky19




Nombre de messages : 40
Localisation : Correze/Limousin
Date d'inscription : 12/04/2006

en perte de vitesses sur mon 5000 Empty
MessageSujet: Re: en perte de vitesses sur mon 5000   en perte de vitesses sur mon 5000 EmptyVen 04 Mai 2007, 22:15

merci Gérald, mais pour moi rien n'y fait, je retente ma chance demain, sait-on jamais Rolling Eyes
Revenir en haut Aller en bas
jacky19




Nombre de messages : 40
Localisation : Correze/Limousin
Date d'inscription : 12/04/2006

en perte de vitesses sur mon 5000 Empty
MessageSujet: Re: en perte de vitesses sur mon 5000   en perte de vitesses sur mon 5000 EmptyLun 07 Mai 2007, 21:19

C'est reparti ! Ca aide sérieusement quand on a un mécano prêt a rendre service. Very Happy Donc il y avait bien de la casse (doigt de commande du levier de vitesse) -bien vu Mr kack50 !- c'est ressoudé. Reste a vidanger l'huile GL4 par la GL2 des que je la reçoit.

Merci pour vos avis éclairés.
Revenir en haut Aller en bas
Contenu sponsorisé





en perte de vitesses sur mon 5000 Empty
MessageSujet: Re: en perte de vitesses sur mon 5000   en perte de vitesses sur mon 5000 Empty

Revenir en haut Aller en bas
 
en perte de vitesses sur mon 5000
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» perte de puissance sur ppxs6 (résolu)
» perte de régime
» Perte de Gitan
» AEBI AM 70 et perte d'huile.
» perte de puissance PPXS8

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: