Aebi - Charge problème Aebi TP1000
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -38%
SSD Interne – PNY – CS900 Series 1 To ...
Voir le deal
64.99 €

 

 Charge problème Aebi TP1000

Aller en bas 
3 participants
AuteurMessage
peter 64

peter 64


Masculin Nombre de messages : 36
Age : 63
Localisation : banca, france
Date d'inscription : 14/12/2011

Aebi - Charge problème Aebi TP1000 Empty
MessageSujet: Charge problème Aebi TP1000   Aebi - Charge problème Aebi TP1000 EmptyMer 14 Déc 2011, 19:11

Bonjour

Je suis nouveau sur le site, mais j'aime à restaurer tronçonneuses vieille et je suis un armurier des Etats-Unis ..

Excusez mon français, car je suis en utilisant Google translate. J'ai une TP1000 Aebi fait en 1972 avec un Lombardini LDA 97 du moteur. Le moteur tourne bien mais la batterie ne se recharge pas complètement. Avec un voltmètre, je reçois 12,6 volts à la batterie. Un ami m'a dit que je devrais être gettg 13.2 ou 13.4.

Avant que je commence à la prendre à part, quelqu'un at-il des idées?

Merci beaucoup.

Peter













Revenir en haut Aller en bas
gilb33

gilb33


Masculin Nombre de messages : 999
Age : 74
Localisation : Gironde
Date d'inscription : 04/11/2006

Aebi - Charge problème Aebi TP1000 Empty
MessageSujet: Re: Charge problème Aebi TP1000   Aebi - Charge problème Aebi TP1000 EmptyJeu 15 Déc 2011, 09:10

Bonjour Peter
Bienvenue sur le site TMA.
Je confirme que la dynamo doit débiter plus de 13 volts pour charger la batterie.
Plusieurs pannes sont possibles :
- Le régulateur qui ne donne pas de courant d’excitation à la dynamo. Ce peut être une panne ou tout simplement un réglage interne pour le déclenchement des contacts
- Les charbons de la dynamo qui sont encrassés ou usés. Ils ne font plus contact avec le collecteur.
- L'induit de la dynamo qui est en court circuit (rotor ou stator)
- Enfin ,la panne la moins grave avec des fils mal branchés ou sans continuité...

Bon courage
Cordialement
Revenir en haut Aller en bas
http://sites.google.com/site/lestracteursdegilbert
Gérard55

Gérard55


Masculin Nombre de messages : 2025
Age : 67
Localisation : 69560 saint Romain en Gal
Date d'inscription : 26/02/2011

Aebi - Charge problème Aebi TP1000 Empty
MessageSujet: Re: Charge problème Aebi TP1000   Aebi - Charge problème Aebi TP1000 EmptyJeu 15 Déc 2011, 17:58

Bonsoir Peter Bonsoir Gilb.
Pour vérifier le régulateur je branche l'excitation de la dynamo en direct mais je ne suis pas sur que se soit à conseiller ??, et pour la dynamo je la branche en moteur.
Votre avis SVP.
Gérard
Revenir en haut Aller en bas
peter 64

peter 64


Masculin Nombre de messages : 36
Age : 63
Localisation : banca, france
Date d'inscription : 14/12/2011

Aebi - Charge problème Aebi TP1000 Empty
MessageSujet: Re: Charge problème Aebi TP1000   Aebi - Charge problème Aebi TP1000 EmptyJeu 15 Déc 2011, 18:48

Gérard

Malheureusement, mon mécaniques françaises est faible, donc je n'ai pas bien comprendre votre message. En cherchant, j'ai trouvé quelques bonnes techniques pour trouver le problème, (et aussi le schéma de câblage pour le moteur), et d'y remédier.

Que vous pour votre aide.

Peter
Revenir en haut Aller en bas
Contenu sponsorisé





Aebi - Charge problème Aebi TP1000 Empty
MessageSujet: Re: Charge problème Aebi TP1000   Aebi - Charge problème Aebi TP1000 Empty

Revenir en haut Aller en bas
 
Charge problème Aebi TP1000
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Remotorisation de mon tp1000 Aebi
» Aebi TP1000 question
» AEBI TP1000 - LDA90
» charge du GM440
» dynamo pour Lombardini / Aebi TP1000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: TRACTEURS :: Tracteurs-
Sauter vers: