je comprend pas ?
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 je comprend pas ?

Aller en bas 
AuteurMessage
phil-sono

avatar

Masculin Nombre de messages : 57
Age : 53
Localisation : canton d'Auros (gironde)
Date d'inscription : 26/07/2011

MessageSujet: je comprend pas ?   Lun 01 Aoû 2011, 01:55

phil-sono, bonsoir a tous, j'ai un gros problème pour poster mes photos.
j'ai bien un compte sur servimg, le lien de chaque photo s'affiche bien sur le sujet, quand je clique sur prévisualiser, les photos s'affiche bien, c'est quand je clique sur envoyer que ça marche plus, une fenêtre s'ouvre et me signale que je n'ai pas la l'autorisation d'envoyer un lien ou un e-mail, alors je pose la question, si possible à un modérateur, POURQUOI ?
merci d'avance A+ Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christian28

avatar

Masculin Nombre de messages : 1216
Age : 57
Localisation : Chartres
Date d'inscription : 27/04/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 09:10


Salut à tous, salut Philippe

Philippe : Desolé , je suis pas administrateur.

Tu as le même probleme que Pumbaa, et je comprend pas de quoi cela viens

Christian (Admin) : Je vais faire quelque chose qui se fait pas : Je vais me creer un deuxieme pseudo TMA pour essayer de reproduire le bug, et ainsi trouver une solution

à bientôt
Christian

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christian28bis



Masculin Nombre de messages : 1
Age : 57
Localisation : Chartres
Date d'inscription : 01/08/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 09:25

Re à tous, C'est Christian28

je fait un essai de post de photo

Bon, bas ça marche pas

à bientôt
Christian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christian28

avatar

Masculin Nombre de messages : 1216
Age : 57
Localisation : Chartres
Date d'inscription : 27/04/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 09:32


Re à tous, re Philippe

Bon, j'ai reproduit le bug, j'ai essayé de poster une image, et j'ai obtenu ça :


par contre, quand j'ai créé mon compte, j'ai bien reçu un mail automatique de TMA, mais il y avais pas de lien à cliquer pour valider le compte : peu etre que cela viens de là, je sais pas.

Je test sur mon forum perso (c'est un forum sur un jeux en ligne, aucun rapport avec les motoc, mais c'est aussi un forumactif)

à bientôt
Christian

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christian28

avatar

Masculin Nombre de messages : 1216
Age : 57
Localisation : Chartres
Date d'inscription : 27/04/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 11:30


Re à tous, re Philippe, re Christian (Admin)

Bon, j'ai reproduit le bug sur mon forum personel

et j'ai obtenu la même chose

Renseignements pris, c'est pas un bug, mais une nouvelle fonctionalité anti-spam de Forumactif, mise en place ce week end :
Les utilisateurs enregistré depuis moins d'une semaine ne peuvent pas poster de lien externe

Personelement, je trouve que c'est nul comme mesure : cela decourage les utilisateurs nouveaux venus qui n'arivent pas a poster corectement sur le forum, et qui du coup, se decouragent et ne reviennent plus. Je vais essayer de voir sur mon forum (Jeux en lignes) pour désactiver cette fonctionalité, Je ne sais pas si c'est possible


à bientôt
Christian

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil-sono

avatar

Masculin Nombre de messages : 57
Age : 53
Localisation : canton d'Auros (gironde)
Date d'inscription : 26/07/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 18:46

merci Christian 28 pour avoir menait ta petite enquête, au moins je suis rassurer, les administrateurs non rien contre moi. mais comme tu dit, c'est franchement découragent .
depuis vendredi soir que j'envoie des photos, en plus s'est super long, 1mm par photo ou bien c'est mon ordi qui est top vieux (10 ans). enfin je vais continuer de surveiller le sujet au cas ou un administrateur me donne une solution ?
merci Christian, Phil-sono.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Christian28

avatar

Masculin Nombre de messages : 1216
Age : 57
Localisation : Chartres
Date d'inscription : 27/04/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 19:09


Re à tous, re Philippe, re Christian (Admin)

Bas il y a pas beaucoup de solution, en fonction de la version de phpbb du forum, on peu désactiver la fonction (ou pas)

Si la fonction est désactivé, pas de problème.

Si la fonction reste activé, et bien, il faut attendre 1 semaine à partir de l'inscription avant de pouvoir poster correctement.

Pour tes téléchargement, tu n'aura pas a les refaire : il te suffira de les récupérer sur Servimg (identifiant : [ton mail] et mot de passe [le même que TMA]

Le plus rageant, c'est que Forumactif balance une fonctionnalité limitative activé par défaut sans prévenir les administrateur forum, le tout en pleine période de vacances. Et de plus, avec un message qui n'explique rien (l'utilisateur récemment inscrit ne peu pas savoir que c'est parce qu'il est pas inscrit depuis plus d'une semaine)


à bientôt
Christian

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil-sono

avatar

Masculin Nombre de messages : 57
Age : 53
Localisation : canton d'Auros (gironde)
Date d'inscription : 26/07/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 19:19

merci pour touts c'est précieux renseignements,A+ phil-sono.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin
avatar

Nombre de messages : 961
Date d'inscription : 18/08/2005

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 20:03

Bonsoir,

Merci tout d'abord à Christian28 d'avoir attiré mon attention sur cette nouveauté.

Voici l'explication de Forumactif sur ce sujet :

"Un nouveau système anti spammeurs : ...

Elle applique un protocole de sécurité sur tout le forum qui vérifie en temps réel le contenu de tous les posts, commentaires et messages privés des nouveaux membres ayant moins d’une semaine d’inscription sur votre forum et leur interdit de poster des liens externes a l’URL de votre forum ou encore des emails.

Ainsi, les spammeurs qui s’enregistrent sur vos forums pour faire la publicité abusive de leurs sites en public ou en cachette via les MP ne trouveront plus d’intérêt à perdre leur temps sur votre site
"

Effectivement il y a la possibilité de désactiver cette fonction, mais je ne peux le faire au cas par cas (ce que je cherchais à faire pour phil-sono). C'est global, pour tout les nouveaux inscrits, ou rien du tout. Peut être cela sera un jour possible, mais pas pour le moment.

Alors effectivement, pour abonder dans le sens de Christian28, cela paraît peut utile et contraignant de prime abord... Mais il faut savoir que certains membres ont déjà été approchés par de nouveaux "membres" qui n'avaient d'autres but que de tenter de vendre quelque chose ... Ca c'est pour le spam via les mp ou la messagerie. Il y également les messages directs : on en a eu la démonstration il y a peu de jours d'ailleurs .

Nous essayons de rester entre gens de bonne compagnie, mais hélas les temps deviennent difficiles et les agressions plus fréquentes. Je rappelle qu'une plainte à la gendarmerie a déjà dû être déposée. D’où d'ailleurs l'obligation maintenant de devoir s'inscrire avant de pouvoir poster.

Alors, 7 jours d'attente avant de pouvoir mettre une photo, est-ce réellement trop long ?

Christian






Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mototracteurs.forumactif.com
phil-sono

avatar

Masculin Nombre de messages : 57
Age : 53
Localisation : canton d'Auros (gironde)
Date d'inscription : 26/07/2011

MessageSujet: Re: je comprend pas ?   Lun 01 Aoû 2011, 23:29

bonsoir Christian, enfin une explication claire, nette et précise.
pas de problèmes, j'ai plus qu'a attendre quelque jours.
donc si j'ai bien suivit le fonctionnement du forum, je peu cliquer sur "arrêter de suivre le sujet"
merci a tous pour votre solidarité , phil-sono. Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin
avatar

Nombre de messages : 961
Date d'inscription : 18/08/2005

MessageSujet: Re: je comprend pas ?   Mar 02 Aoû 2011, 19:47

Bonsoir,

Pour information, j'ai placé cette information dans le petit message d'accueil destiné aux nouveaux membres.

Christian
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mototracteurs.forumactif.com
Contenu sponsorisé




MessageSujet: Re: je comprend pas ?   

Revenir en haut Aller en bas
 
je comprend pas ?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: Le Forum - Fonctionnement - :: Mettre une photo-
Sauter vers: