perte de puissance sur ppxs6 (résolu)
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !
Tracteurs et Motoculteurs d'Antan
Bienvenue sur le forum T.M.A. !

Tracteurs et Motoculteurs d'Antan


 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
-20%
Le deal à ne pas rater :
OnePlus Nord CE 2 5G – 8GB RAM 128GB – Charge 65W
239 € 299 €
Voir le deal

 

 perte de puissance sur ppxs6 (résolu)

Aller en bas 
3 participants
AuteurMessage
fred6283




Masculin Nombre de messages : 51
Age : 62
Localisation : var
Date d'inscription : 09/04/2010

perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: perte de puissance sur ppxs6 (résolu)   perte de puissance sur ppxs6 (résolu) EmptySam 10 Avr 2010, 22:10

Bonsoir,

Après avoir changé l'allumage devenu défaillant de mon ppx , j'ai maintenant l'impression d'une perte de puissance. Quand je passe le rotavator, le moteur diminue de régime sans toucher à l'accélérateur. Comme s'il avait du mal à entrainer la machine.
Est-ce un problème de carburation ou de segmentation?

A+ fred


Dernière édition par fred6283 le Mer 26 Mai 2010, 17:21, édité 1 fois
Revenir en haut Aller en bas
loloh34

loloh34


Masculin Nombre de messages : 2100
Age : 58
Localisation : Montpellier
Date d'inscription : 12/08/2008

perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: Re: perte de puissance sur ppxs6 (résolu)   perte de puissance sur ppxs6 (résolu) EmptySam 10 Avr 2010, 22:28

bonjour a tous
salut fred ca fait aussi ca quand la terre est trop mouillée ca colle aux couteaux et le moteur force a verifié
Revenir en haut Aller en bas
fred6283




Masculin Nombre de messages : 51
Age : 62
Localisation : var
Date d'inscription : 09/04/2010

perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: Re: perte de puissance sur ppxs6 (résolu)   perte de puissance sur ppxs6 (résolu) EmptyDim 11 Avr 2010, 13:25

Je vais contrôler de ce côté mais la terre est humide, pas détrempée et elle ne colle pas aux couteaux.
Merci pour l'info loloh34.

A+ fred
Revenir en haut Aller en bas
fred6283




Masculin Nombre de messages : 51
Age : 62
Localisation : var
Date d'inscription : 09/04/2010

perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: Re: perte de puissance sur ppxs6 (résolu)   perte de puissance sur ppxs6 (résolu) EmptyMer 14 Avr 2010, 18:56

Bonjour,

Après vérification, j'ai toujours cette diminution de puissance, c'est à dire que le moteur ralenti beaucoup pratiquement jusqu'à s'arrêter. Sans charge il tourne bien. Si l'un d'entre-eux vous a une solution à mon problème, je suis preneur.
Merci.

A+ fred
Revenir en haut Aller en bas
rubens




Masculin Nombre de messages : 85
Age : 62
Localisation : avignon
Date d'inscription : 31/03/2010

perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: perte de puissance   perte de puissance sur ppxs6 (résolu) EmptyDim 18 Avr 2010, 08:48

bonjour
je pense que ton problème se situe plutôt coté fraise .
dépose là et vérifie à vide quelle tourne sans forcé . vérifie également quelle n ait rien avalé du style cordage , fil de fer , plastique etc....
vérifie également ton niveau d huile du boitier sur la fraise
Revenir en haut Aller en bas
fred6283




Masculin Nombre de messages : 51
Age : 62
Localisation : var
Date d'inscription : 09/04/2010

perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: Re: perte de puissance sur ppxs6 (résolu)   perte de puissance sur ppxs6 (résolu) EmptyDim 16 Mai 2010, 11:14

Bonjour,

Je reviens sur le sujet, car après avoir fait toutes les vérifications préconisées par certains membres j'ai toujours cette perte de puissance.
J'ai changé les segments, j'ai plus de compression mais toujours pas retrouver la patate qu'il avait avant. Après réflexion cette perte est apparue depuis que j'ai modifié mon allumage, remplacement des vis platinées et du condensateur par un allumage électronique couplé avec la bobine.
Est-il possible que l'allumage provoque une telle baisse de puissance?
Est-ce qu'une mauvaise position du vilebrequin lors du remontage du piston pourrait être l'origine de ce problème de puissance?
Une info supplémentaire pour votre aide au diagnostique, je pense avoir un problème de bobine, en effet arrêt du moteur au bout d'une dizaine de minutes, après refroidissement il redémarre.
D'avance merci pour vos réponses.

A+ fred
Revenir en haut Aller en bas
fred6283




Masculin Nombre de messages : 51
Age : 62
Localisation : var
Date d'inscription : 09/04/2010

perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: perte de puissance sur ppxs6 RESOLU   perte de puissance sur ppxs6 (résolu) EmptyMar 25 Mai 2010, 20:27

Bonsoir à tous,

Je reviens donc vous donner la réponse à mes soucis, c'était tout simplement l'allumage. En effet j'avais remplacé le rupteur et le condensateur par un petit module électronique et pour un moteur bernard ce système n'est pas valable. Donc en sortant du boulot, achat d'un allumage d'origine, remontage, réglage du rupteur et du carburateur et ensuite essais avec le rotavator, c'est magique il tourne comme avant.

A+ fred
Revenir en haut Aller en bas
Contenu sponsorisé





perte de puissance sur ppxs6 (résolu) Empty
MessageSujet: Re: perte de puissance sur ppxs6 (résolu)   perte de puissance sur ppxs6 (résolu) Empty

Revenir en haut Aller en bas
 
perte de puissance sur ppxs6 (résolu)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» RESOLU : Pour mon PPxS6
» Cherche rosatavator PPXS6 (résolu)
» Staub PPXS6 - Barre de coupe (résolu)
» ppxs6 et carbu f20hns ( vieux serpent de mer resolu )
» en perte de vitesses sur mon 5000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tracteurs et Motoculteurs d'Antan :: MOTOCULTEURS :: Staub-
Sauter vers: